Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

uszkodzony komputer nie znam przyczyny

komputery

  • Zaloguj się, aby dodać odpowiedź
15 odpowiedzi w tym temacie

#1 mareckos

mareckos
  • Nowicjusz

  • 4 postów

Napisano 12 styczeń 2018 - 17:58

Witam ostatnio po wymianie pasty termoprzewodzącej na procesorze uszkodził mi sie komputer i do konca nie wiem jaka to przyczyna. Próbowałem kilka razy włączać i wyłaczać wentylatory chodzą wszystkie dysk startuje natomiast nie ma połaczenia z klawiaturą i monitorem . Ktoś miał może taki problem i wie o co chodzi?


  • 0

#2 jarrino

jarrino
  • Maniak

  • 8910 postów
  • Miejscowość:Warszawa

Napisano 12 styczeń 2018 - 18:11

Najpierw należy go całkowicie rozłożyć i złożyć ponownie. Powinien to robić ktoś,kto wie co i jak robić....


  • 0

i7 4790K ; Ga Z87X-UD3H ; MSI 1070 Founders Edition ; Kingston 1600 16 GB ; Thermaltake Smart SE 630W


#3 mareckos

mareckos
  • Autor tematu
  • Nowicjusz

  • 4 postów

Napisano 12 styczeń 2018 - 18:30

był w serwisie komuterowym i nic nie pomogło dalej jest tak samo był sprawdzany zasilacz odłanczany dysk i karta graficzna (płyta ma zintegrowaną )serwisant podejrzewa płyte głowną ale sam nie był pewny


  • 0

#4 lonialomax

lonialomax
  • Maniak

  • 3479 postów

Napisano 12 styczeń 2018 - 20:27

po wymianie pasty termoprzewodzącej na procesorze uszkodził mi sie komputer
Tylko wymiana pasty, czy CPU był wymontowywany?
  • 0

Mobo:  GA-Z170X-Gaming 7 - CPU: i7 6700k@4.6GHz - RAM:16GB G Skill F4-3600C17-4GVK - Grafika: GTX 1070 Extreme - Zasilacz: Corsair RM550x - Obudowa Zalman Z3 Plus


#5 mareckos

mareckos
  • Autor tematu
  • Nowicjusz

  • 4 postów

Napisano 12 styczeń 2018 - 21:05

serwisant wymontował i przeczyścił przy mnie


  • 0

#6 lonialomax

lonialomax
  • Maniak

  • 3479 postów

Napisano 12 styczeń 2018 - 21:27

Jaka jest konfiguracja PC, bo nie wiadomo jakiej porady tu udzielić, ale do sprawdzenia piny w gnieździe CPU jak Intel lub styki (igiełki) na CPU jeżeli to AMD.


  • 0

Mobo:  GA-Z170X-Gaming 7 - CPU: i7 6700k@4.6GHz - RAM:16GB G Skill F4-3600C17-4GVK - Grafika: GTX 1070 Extreme - Zasilacz: Corsair RM550x - Obudowa Zalman Z3 Plus


#7 mareckos

mareckos
  • Autor tematu
  • Nowicjusz

  • 4 postów

Napisano 12 styczeń 2018 - 22:23

intel i5


  • 0

#8 jarrino

jarrino
  • Maniak

  • 8910 postów
  • Miejscowość:Warszawa

Napisano 12 styczeń 2018 - 23:01

Jeżeli w serwisie coś zapłaciłeś,to idź i odbierz swoją kasę...


  • 0

i7 4790K ; Ga Z87X-UD3H ; MSI 1070 Founders Edition ; Kingston 1600 16 GB ; Thermaltake Smart SE 630W


#9 kladiator

kladiator
  • Miłego dnia ;)

  • 537 postów
  • Miejscowość:Wielki Wełcz
  • 3DMark 06:+-20pkt

Napisano 16 styczeń 2018 - 20:53

Miałem identyczny przypadek, lecz spowodowany przeze mnie. Będąc ogromnym amatorem komputerów, z ciekawości sprawdzałem różnice temperatur procesora pomiędzy pastami silikonowymi a zwykłymi (AAB TG1 i SP PT-1). Wymieniając pastę na następną źle wyciągnąłem zaczepy od boxowego coolera, i takim sposobem uszkodziłem płytę główną. Myślę, że w twoim przypadku płyta główna została uszkodzona w ten sam sposób.


Użytkownik kladiator edytował ten post 16 styczeń 2018 - 20:55

  • 0

  AMD Athlon X4 950  | MSI B350M PRO-VDH | ASUS Radeon R9 270X 2GB | G.SKILL 8GB DDR4 2400MHz | SSD WD Green 120GB | HDD WD Green 1,5TB | CoolerMaster Thunder 500W | Win 7 64bit


#10 PatrykT

PatrykT
  • misterT.design

  • 3216 postów
  • Miejscowość:Karczew

Napisano 17 styczeń 2018 - 11:21

@up, jak to niby jest możliwe ?   :roll:


  • 0

 i7 4790k/Asus MVIF/Corsair Dominator GT/SLI GTX 980Ti/SSD Crucial BX100 250Gb/Samsung 2Tb/Bq DP PRO 850w/TJ-07/AIM SC808/DT 770 Pro 80Ohm/AOC Q32279VWF/SteelSeries Apex/Steel Series Rival/ LC by Alphacool

 

  MrT Design                                         Profesjonalny delid Intel cpu 

 

#11 Amadeusz z CentrumXP

Amadeusz z CentrumXP
  • Nowicjusz

  • 10 postów

Napisano 17 styczeń 2018 - 13:33

Miałem podobną sytuację, też tak zaszlachtowałem swój pierwszy komputer. Ale to jest tylko podejrzenie. Spróbuj poprawić delikatnie montowanie CPU, zerknij czy pasta termoprzewodząca nigdzie nie uświniła komponentów. Upewnij się że masz dokładnie dokręconą płytę główną - to czasami jest przyczyną, niektóre mają specjalne sensory. Do tego sprawdź czy w okolicy wtyku panelu frontowego nic nie majta się przy pinach. Możesz też rozejrzeć się za wybrzuszonymi kondensatorami, ale to raczej nie powinno mieć miejsca. Monitor dostaje wgl jakikolwiek sygnał czy trwa w uśpieniu po odpaleniu kompa? 


  • 0

#12 kladiator

kladiator
  • Miłego dnia ;)

  • 537 postów
  • Miejscowość:Wielki Wełcz
  • 3DMark 06:+-20pkt

Napisano 17 styczeń 2018 - 21:11

@up, jak to niby jest możliwe ? :roll:

 

No jak, wkładanie push-pinów na siłę, nie umiejętne wyciąganie (bez odkręcania w bok) i katastrofa gotowa :P

 

PS. Człowiek uczy się na błędach :D


  • 0

  AMD Athlon X4 950  | MSI B350M PRO-VDH | ASUS Radeon R9 270X 2GB | G.SKILL 8GB DDR4 2400MHz | SSD WD Green 120GB | HDD WD Green 1,5TB | CoolerMaster Thunder 500W | Win 7 64bit


#13 PatrykT

PatrykT
  • misterT.design

  • 3216 postów
  • Miejscowość:Karczew

Napisano 17 styczeń 2018 - 21:14

No to miałeś na prawdę pecha, te pushpiny są tak tandetne, że łamią się praktycznie od samego patrzenia na nie 


  • 0

 i7 4790k/Asus MVIF/Corsair Dominator GT/SLI GTX 980Ti/SSD Crucial BX100 250Gb/Samsung 2Tb/Bq DP PRO 850w/TJ-07/AIM SC808/DT 770 Pro 80Ohm/AOC Q32279VWF/SteelSeries Apex/Steel Series Rival/ LC by Alphacool

 

  MrT Design                                         Profesjonalny delid Intel cpu 

 

#14 Tirell

Tirell
  • Gaduła

  • 335 postów

Napisano 17 styczeń 2018 - 22:59

Jesli wszystko chodzi tzn wiatraki, dyski itp to na 99% stawiam ze piny w sokecie zostaly wygiete przy zakladaniu chlodzienia, moze lekko krzywo procesor lezal w sokecie i na to poszlo dokrecanie chlodzenia.

 

Idz do jakiegos serwisu i jesli nie ulamales pinow to nie powinno byc problemu z tym.


  • 0

#15 PatrykT

PatrykT
  • misterT.design

  • 3216 postów
  • Miejscowość:Karczew

Napisano 17 styczeń 2018 - 23:39

Jeżeli przed wymianą pasty komputer działał, a podczas wymiany pasty procesor nie został wyjęty z socketu to nie ma fizycznej możliwości uszkodzenia pinów w sockecie 


  • 0

 i7 4790k/Asus MVIF/Corsair Dominator GT/SLI GTX 980Ti/SSD Crucial BX100 250Gb/Samsung 2Tb/Bq DP PRO 850w/TJ-07/AIM SC808/DT 770 Pro 80Ohm/AOC Q32279VWF/SteelSeries Apex/Steel Series Rival/ LC by Alphacool

 

  MrT Design                                         Profesjonalny delid Intel cpu 

 

#16 Tirell

Tirell
  • Gaduła

  • 335 postów

Napisano 18 styczeń 2018 - 00:04

No wlasnie, jeżeli...

 

A na 100% chociaz "odbezpieczyl" procesor, wiec mogl w tym czasie go lekko wysunac czy cos.

 

Raczej sama z siebie płyta by nie padła, i to jeszcze w taki sposob że zasilanie dochodzi do dyskow itp

 

Bo gdyby w ogole nie bylo reakcji lub na 2-3 sekundy i by wszystko umieralo to mozna by bylo przypuszczac ze uwalil plyte od jakiegos przepiecia czy cos, ale skoro wszystko dziala tylko nie ma obrazu, a "pracował" przy procesorze to wszystko jasne.


Użytkownik Tirell edytował ten post 18 styczeń 2018 - 00:11

  • 0





Również z jednym lub większą ilością słów kluczowych: komputery

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych