Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Program


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 Zbylek13

Zbylek13
  • Nowicjusz

  • 17 postów

Napisano 09 styczeń 2018 - 17:55

Witam poszukuję programu ,który usunie mi niepotrzebne procesy działające w tle ,żeby komputer chodził płynniej. Mam nowy komp ,pierwszy raz sam składałem ,przydałby się też jakiś darmowy benchmark.

 

 

Z góry dzięki za pomoc

 

Pozdrawiam


  • 0

#2 worm

worm
  • π

  • 9515 postów

Napisano 10 styczeń 2018 - 07:40

Benchmarków jest cała masa. Do grafiki masz całą serię 3dmark. Pozostałe to Cinebench, Geekbench, PCMark i wiele innych,

które możesz znaleźć przy okazji artykułów o testach CPU czy też grafiki.

Jeśli chodzi o soft do zamykania procesów, to które procesy program miałby san uznać za niepotrzebne?

Ja bym ręcznie zerknął, który ewentualnie obciąża kompa w danej chwili i go sprawdził.


  • 0

Moderator / Ekspert działów: Kącik retro komputerów / Pełne zestawienie Ekspertów


#3 Zbylek13

Zbylek13
  • Autor tematu
  • Nowicjusz

  • 17 postów

Napisano 10 styczeń 2018 - 18:14

3dmark to pobrałem i jest płatny.        

 

Co do procesów  ręcznie ciężko usunąć za dużo ich jest zajmują 48% pamięci.   MIałem stary komp to tam tych procesów bylo moze z kilkanaście raptem. 

 

Jak tu wstawić zdj?


  • 0

#4 worm

worm
  • π

  • 9515 postów

Napisano 10 styczeń 2018 - 19:12

Płatny,ale podstawowe testy działają normalnie.

Co do zdjęcia:

http://forum.benchma...-dodac-zdjęcie/


  • 0

Moderator / Ekspert działów: Kącik retro komputerów / Pełne zestawienie Ekspertów


#5 Zbylek13

Zbylek13
  • Autor tematu
  • Nowicjusz

  • 17 postów

Napisano 10 styczeń 2018 - 21:55

Ok , ale to zdjęcie z dysku :) 


  • 0

#6 worm

worm
  • π

  • 9515 postów

Napisano 10 styczeń 2018 - 22:25

wrzuć na hosting np.imgur.com i linka z końcówką jpg tu wklej.


  • 0

Moderator / Ekspert działów: Kącik retro komputerów / Pełne zestawienie Ekspertów


#7 Zbylek13

Zbylek13
  • Autor tematu
  • Nowicjusz

  • 17 postów

Napisano 12 styczeń 2018 - 18:24

Wlasnie jeden problem z antywirusem wyskakiwalo mi a avAST, ze mam slabe haslo na routerze. Mysle sobie niemozliwe i patrze admin-admin. Okej zrobilem zmiane ,hasla i restart routera , dzisiaj wchodze i ten sam komunikat i znow niby mam slabe haslo admin-admin. WTF chyba oszukuja bo tez wyskakuja jakies bledy i jak klikasz rozwiaz to przekierowuje na platne opcje  z abonamentem ,aby usunac problem mial ktos podobnie w avAST?


  • 0

#8 worm

worm
  • π

  • 9515 postów

Napisano 12 styczeń 2018 - 19:59

Proponuję zmienić antywirusa na coś innego. Znajdziesz na forum kilka polecanych, również darmowych.


  • 1

Moderator / Ekspert działów: Kącik retro komputerów / Pełne zestawienie Ekspertów





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych