Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Te same procesory - różne temperatury na dwóch tych samych mobo!

i7 temperatury różnice

  • Zaloguj się, aby dodać odpowiedź
31 odpowiedzi w tym temacie

#21 Makkk

Makkk
  • Autor tematu
  • '84 E28 Ex-Owner

  • 275 postów
  • Miejscowość:Rrr

Napisano 21 sierpień 2017 - 12:26

Choleryk, nie, nie wyciągałem sprzętu spoza obudowy. W końcu sprzęt będzie pracować w zamkniętej budzie, tutaj i tak testy przeprowadzałem w otwartej z obu stron.

 

olo 163 - brałem to pod uwagę, ale jako, że zakupiłem mu też dysk SSD zrobiłem format systemu i zainstalowałem na świeżo. Podłaczony był TYLKO TEN DYSK, nie podłączałem posiadanego przez niego jeszcze HDD. Jedyna różnica między moim, a jego kompem to taka, że ja mam win10, a on win7. Z drugiej jednak strony już w BIOSie, kiedy procek był w spoczynku temperatura była jakieś 7 - 10 stopni wyższa niż u mnie.

 

ramzesx - no i tu jest problem - nie posiadam pod ręką innego chłodzenia niż box. Miało być tanio i teraz jakbym miał znowu kazać kumplowi wydawać te dodatkowe 100 zł, to trochę miniemy się z celem. Biorę to oczywiście pod uwagę, ale obawiam się, że rezultat będzie nikły... Jeśli chodzi o OCCT, to temperatury między nim, a tymi w BIOSie się nie różnią, założyłem więc, że odczyt jest prawidłowy.


  • 0

| CPU: Intel Core i7 7700 @ 3.60 - 4.20 GHz + Cryorig H7 GPU: EVGA GeForce GTX 1060 6GB ACX 2.0 PSU: EVGA SuperNOVA 550 G3 |

RAM: 2x4GB HyperX Savage DDR4 2400 MHz CL12  | MB: Gigabyte GA-Z170XP-SLI SSD: Samsung P961 M.2 NVMe 256 GB 

HDD: WD Green 2 TB Monitor: LG 34WK650-W Obudowa: NZXT H500 + 3x Corsair HD120 RGB |


#22 choleryk65

choleryk65
  • Maniak

  • 2192 postów

Napisano 21 sierpień 2017 - 13:26

Choleryk, nie, nie wyciągałem sprzętu spoza obudowy. W końcu sprzęt będzie pracować w zamkniętej budzie, tutaj i tak testy przeprowadzałem w otwartej z obu stron.

 

 

Nie chodzi mi o wentylacje obudowy, tylko o samą obudowę, czy gdzieś niej nie stykają się ścieżki. Też tylko strzelam, bo nie mam zielonego pojęcia co to może być. Pamiętam jak kiedyś w pracy mieliśmy kłopot z jedną maszyną. Wszystko żeśmy wymienili, w a na samym końcu obudowę. Jak ręką odjął, komputer stabilny. 


  • 0

#23 blaven

blaven
  • Nałogowiec

  • 1790 postów

Napisano 21 sierpień 2017 - 14:19

To samo chłodzenie boxowe na obu CPU, czy dwa różne?
  • 0

#24 Makkk

Makkk
  • Autor tematu
  • '84 E28 Ex-Owner

  • 275 postów
  • Miejscowość:Rrr

Napisano 21 sierpień 2017 - 19:43

hmmm, choleryk, co masz na myśli przez stykanie ścieżek? Niby mam drugą obudoe i mógłbym odstąpić za grosze temu kumplowi.

 

blaven, miałem dwa chłodzenia boxowe, na obydwóch przetestowaliśmy wszystkie 3 procesory - nic...


  • 0

| CPU: Intel Core i7 7700 @ 3.60 - 4.20 GHz + Cryorig H7 GPU: EVGA GeForce GTX 1060 6GB ACX 2.0 PSU: EVGA SuperNOVA 550 G3 |

RAM: 2x4GB HyperX Savage DDR4 2400 MHz CL12  | MB: Gigabyte GA-Z170XP-SLI SSD: Samsung P961 M.2 NVMe 256 GB 

HDD: WD Green 2 TB Monitor: LG 34WK650-W Obudowa: NZXT H500 + 3x Corsair HD120 RGB |


#25 jarrino

jarrino
  • Maniak

  • 10996 postów
  • Miejscowość:Warszawa

Napisano 21 sierpień 2017 - 19:48

Jak macie trochę czasu,to przełóżcie twoją płytę do kumpla obudowy i sprawdźcie...


  • 0

i5 9600K; EVGA Z370 ;32Gb Hyperx 2666 ; MSI 1070 ;Thermaltake Smart SE 630W


#26 choleryk65

choleryk65
  • Maniak

  • 2192 postów

Napisano 21 sierpień 2017 - 20:32

hmmm, choleryk, co masz na myśli przez stykanie ścieżek? Niby mam drugą obudoe i mógłbym odstąpić za grosze temu kumplowi.

 

Do dzisiaj nikt nie wie dlaczego była winna obudowa ;)  Naprawdę nie wiem, być może gdzieś ścieżki płyty dotykają obudowy. Jak to mówił filozoficznie mój już emerytowany dyrektor żując jabłko, "niezbadane są drogi elektronów" :)


Użytkownik choleryk65 edytował ten post 21 sierpień 2017 - 20:34

  • 1

#27 Makkk

Makkk
  • Autor tematu
  • '84 E28 Ex-Owner

  • 275 postów
  • Miejscowość:Rrr

Napisano 30 sierpień 2017 - 07:47

W takim razie nic innego nam nie pozostało... Być może w ten weekend zamienimy obudowy i śrubki do mobo ;p Dam znać, czy rezultat został osiągnięty ;)


  • 0

| CPU: Intel Core i7 7700 @ 3.60 - 4.20 GHz + Cryorig H7 GPU: EVGA GeForce GTX 1060 6GB ACX 2.0 PSU: EVGA SuperNOVA 550 G3 |

RAM: 2x4GB HyperX Savage DDR4 2400 MHz CL12  | MB: Gigabyte GA-Z170XP-SLI SSD: Samsung P961 M.2 NVMe 256 GB 

HDD: WD Green 2 TB Monitor: LG 34WK650-W Obudowa: NZXT H500 + 3x Corsair HD120 RGB |


#28 choleryk65

choleryk65
  • Maniak

  • 2192 postów

Napisano 03 wrzesień 2017 - 06:54

Osobiście poskładał bym na początku "pająka", później zamiana obudowy.


  • 0

#29 Makkk

Makkk
  • Autor tematu
  • '84 E28 Ex-Owner

  • 275 postów
  • Miejscowość:Rrr

Napisano 05 wrzesień 2017 - 21:05

Pająk i wymiana obudowy niestety nic nie dały. Pomysły mi się kończyły. Może i stara i nowa płyta są uszkodzone? Jakieś prawdopodobieństwo przecież jest...


  • 0

| CPU: Intel Core i7 7700 @ 3.60 - 4.20 GHz + Cryorig H7 GPU: EVGA GeForce GTX 1060 6GB ACX 2.0 PSU: EVGA SuperNOVA 550 G3 |

RAM: 2x4GB HyperX Savage DDR4 2400 MHz CL12  | MB: Gigabyte GA-Z170XP-SLI SSD: Samsung P961 M.2 NVMe 256 GB 

HDD: WD Green 2 TB Monitor: LG 34WK650-W Obudowa: NZXT H500 + 3x Corsair HD120 RGB |


#30 tomkusi1

tomkusi1
  • Entuzjasta

  • 502 postów

Napisano 22 wrzesień 2017 - 00:27

A wentylatory się kręcą podczas testu ? Wszystkie ? 


Ps.Może chcielibyście się wymienić na 100% sprawne i5 2500k i sprawdzić,czy na nim będzie to samo ?  :D 


  • 0

#31 Makkk

Makkk
  • Autor tematu
  • '84 E28 Ex-Owner

  • 275 postów
  • Miejscowość:Rrr

Napisano 26 październik 2017 - 17:50

Update'ując ten temat już tak w celu jego zakończenia, bo być może kogoś interesuje co się dalej działo ;p  - w pewnym momencie nowa płyta główna, którą kupiliśmy pod i7 4770 po prostu padła. Komputer w ogóle się nie uruchamiał. Zero reakcji, nawet po podłączeniu tylko niezbędnych elementów. 

 

Oddaliśmy ją na gwarancję, ale jako, że to komputer pracujący kupiliśmy jednocześnie nową. Temperatury nie zeszły - po 7 minutach OCCT test przerwany. Zaproponowałem ostateczne rozwiązanie - zakup nowego chłodzenia. Miało być już niedrogo, więc pod uwagę wziąłem SilentiumPC Spartan 3 PRO HE1024 + pastę Arctic MX4. Temperatury spadły, po prawie godzinnym teście maks wynosił 75 stopni, co według mnie i tak jest za wysoko (u mnie tak było na BOXie Intelowskim!), ale przynajmniej nie tak, jak wcześniej. 

 

Moim zdaniem ten komputer był po prostu nie opity po zakupie  :D


  • 0

| CPU: Intel Core i7 7700 @ 3.60 - 4.20 GHz + Cryorig H7 GPU: EVGA GeForce GTX 1060 6GB ACX 2.0 PSU: EVGA SuperNOVA 550 G3 |

RAM: 2x4GB HyperX Savage DDR4 2400 MHz CL12  | MB: Gigabyte GA-Z170XP-SLI SSD: Samsung P961 M.2 NVMe 256 GB 

HDD: WD Green 2 TB Monitor: LG 34WK650-W Obudowa: NZXT H500 + 3x Corsair HD120 RGB |


#32 choleryk65

choleryk65
  • Maniak

  • 2192 postów

Napisano 26 październik 2017 - 17:58


 

Moim zdaniem ten komputer był po prostu nie opity po zakupie  :D

No właśnie, nie ma to jak łyk "talentu" przy składaniu, wtedy wszystko idzie jak z płatka ;)


  • 0





Również z jednym lub większą ilością słów kluczowych: i7, temperatury, różnice

Użytkownicy przeglądający ten temat: 3

0 użytkowników, 3 gości, 0 anonimowych