Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem z podkręceniem Phenom II X4 955 BE

Phenom II X4 955 BE Overclocking GA-970A-UD3

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Perbon

Perbon
  • Amator

  • 36 postów

Napisano 15 lipiec 2017 - 11:38

Tak jak w temacie gdy podkręcam z poziomu biosu procesor na GA-970-UD3 to zawsze jest niestabilny nawet na 3,3GHz , napięcie podbiłem i nic . Co mogę zrobić? 


  • 0

#2 Player1

Player1
  • Maniak

  • 2976 postów
  • Miejscowość:Opole

Napisano 15 lipiec 2017 - 11:53

Na początek mógłbyś podać pełną specyfikację komputera i poczytać poradniki, których na necie pełno. Podkręcasz mnożnikiem?


  • 2

i5 7400 / Asus Prime B250 Plus / Crucial DDR4 Ballistix Sport LT 2x4 GB / RX 580 8gb / A-DATA XPG SX8200 240 GB / Plextor M5 128 GB / Crucial MX 100 256 GB / HDD 500 GB / CM 690


#3 Perbon

Perbon
  • Autor tematu
  • Amator

  • 36 postów

Napisano 15 lipiec 2017 - 16:22

GA-970A-UD3

PhenomII X4 955 BE tak podkręcam mnożnikiem

zasilacz 650W 

6GB Ramu

stacja CD/DVD

Feel 607 (obudowa)

1 Dysk WDC 150GB i 1 Dysk WDC 250GB 

patrzyłem nawet u Blacka podkręcał takiego samego procka tylko na innej płycie robiłem to co on napięcia podwyższyłem i nawet mnożnik o 1  nie moge podnieść bo się albo sprawdzanie dysków pokazuje (chyba to sie nazywa blue screen xD) albo się całkiem wyłącza *_*

 

a nie chce podkręcać szyną bo to jest bardziej skomplikowane :)


Użytkownik Perbon edytował ten post 15 lipiec 2017 - 16:24

  • 0

#4 Player1

Player1
  • Maniak

  • 2976 postów
  • Miejscowość:Opole

Napisano 15 lipiec 2017 - 20:24

A co to za zasilacz dokładnie? Dziwne, bo zwiększenie mnożnika o 1 to zmiana raptem o 200 MHz czyli tyle co nic.


  • 1

i5 7400 / Asus Prime B250 Plus / Crucial DDR4 Ballistix Sport LT 2x4 GB / RX 580 8gb / A-DATA XPG SX8200 240 GB / Plextor M5 128 GB / Crucial MX 100 256 GB / HDD 500 GB / CM 690


#5 Perbon

Perbon
  • Autor tematu
  • Amator

  • 36 postów

Napisano 15 lipiec 2017 - 20:34

raptem o 100 MHz a mi chodziło o 0,5 mnożnik sorka xD

a zasilacz modecom 650W więcej nie widze bo nie chce mi się odkręcać xD

żaden z czarnej listy

zpomniałem o karcie GTX 1050 Gaming X xD


Użytkownik Perbon edytował ten post 15 lipiec 2017 - 20:40

  • 0





Również z jednym lub większą ilością słów kluczowych: Phenom II X4 955 BE, Overclocking, GA-970A-UD3

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych