Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Reset komputera

Reset

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 borutaa

borutaa
  • Nowicjusz

  • 7 postów

Napisano 05 maj 2017 - 22:32

Konfiguracja komputera:

- płyta główna: MSI H97M-G43
- procesor: Intel i5-4690K
- karta graficzna:  MSI Radeon R9 290 Gaming OC
- RAM: 1x HyperX FURY DDR3 8GB 1600MHz CL10
- zasilacz: Corsair CX 750M
- dysk: WD Blue 1TB
- system operacyjny – Windows 7 64 bit, AVAST, Malwarebytes Anti-Malware


Komputer resetuje się pod obciążeniem, podczas normalnej pracy działa stabilnie, testowałem czy da się grać w gry na niższych ustawieniach (sesja 3h)  i też jest stabilnie. Restarty zdarzają się podczas grania na wyższych ustawieniach w bardziej wymagające gry (nie zawsze - w wiedzmina 3 na ultra grałem 1,5h bez problemów).

Sprawdzałem RAM Memtestem, Dysk HDtune brak błędów.

Podczas testu OCCTPT CPU, i zasilania prawie natychmiast następuje reset, Test GPU przechodzi pomyślnie, test Heaven Benchmark restartuje po dość długim czasie ale tylko na najwyższych ustawieniach na niższych przechodzi pomyślnie.

Test IntelProcessor Diagnostic Tool 64bit bez błędów.

!Nie zauważyłem skoku temperatur podzespołów różniących się od tych sprzed pojawienia się problemu!
Sterowniki aktualne, na początku myślałem że to one powodują problem ale nie aktualizowałem ich  miesiąc przed pojawieniem się problemu. Więc starałem się aktualizować wszystko tzn. sterowniki, bios itp.

podczas testu graficznego occt +12V: 11V>>11,09V?

Więc mam pytanie czy to zasilacz? z tego co wywnioskowałem ma 5 lat gwarancji więc nie było by tak źle, problem zaczął występować ok 2 tygodnie po upływie 2 letniej gwarancji ;)
Dodam jeszcze że nie zauważyłem żadnych zmian ani na płycie głównej ani w zasilaczu - oczywiście nie rozbierałem go bo jeżeli jest jeszcze na gwarancji...

 

link do odczytu sensorów HWiNFO

http://uploadfile.pl...749---wwu1.html

 


  • 0

#2 Faflucy

Faflucy
  • Faflucy

  • 341 postów

Napisano 05 maj 2017 - 22:53

Najlepiej zmierz miernikiem te napięcia. Jeżeli nie mieszczą się w tych widełkach to znaczy, że zasilacz nawalił[/size]
 102p0ch.png


  • 0

#3 olo163

olo163
  • Maniak

  • 2952 postów
  • Miejscowość:Toruń

Napisano 06 maj 2017 - 09:49

Sprawdź w biosie czy masz ustawione jakieś alarmy/zabezpieczenia dotyczące temperatury cpu. Z czasem pasta na cpu traci swoje właściwości i temp rośnie. Jak masz np. ustawione zabezpieczenie na 70 stopni a cpu je osiąga to następuje reset.

Wg mnie problem dotyczy albo temperatury albo napięć.


  • 0

Intel Xeon E3-1246V3 3.5 GHz / SilentiunPC Fera 2 HE1224 / AsRock H81M / 2x Kingston HyperX Blu 4GB DDR3 1600MHz / Asus STRIX-GTX950-DC2-2GD5-GAMING @1126/bost1391/6998 / Adata SP 920 256GB + Seagate 1TB, SATAIII, 7200RPM 64MB + Samsung HD502HJ 500GB 7200RPM SATAII 16MB / BQ DarkPower Pro P7 550W / ModeCom Feel-V Silver

 


#4 borutaa

borutaa
  • Autor tematu
  • Nowicjusz

  • 7 postów

Napisano 12 maj 2017 - 13:33

Napięcia zmierzyłem miernikiem wyniki mieszczą się w normie, zabezpieczeń w biosie żadnych nie widzę a przeglądałem 2x.

Co do resetu to pamiętam że jeden zdarzył się gdy miałem otwartą obudowę więc nie jestem pewien czy to na 100% temperatura, pasta zamówiona powinna być jeszcze w tym tygodniu i tak chciałem wymieniać więc nie zaszkodzi.


A więc tak po wymianie pasty, przeczyszczeniu komputera nadal następują restarty, więc chcę sprawdzić zasilacz. Myślę o jakimś używanym do sprawdzenia czy to na 100% on i czas serwisu obecnego, ile powinien mieć minimalnie W?


  • 0





Również z jednym lub większą ilością słów kluczowych: Reset

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych