Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem z podkręcaniem karty i procesorem.

problem karta graficzna. radeon r9 r9 270 podrkecanie naprawa rozwiazanie nie da sie

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 BiToS

BiToS
  • Nowicjusz

  • 8 postów

Napisano 01 marzec 2017 - 10:09

Witam. 
Mam parę problemów (pytań)   z moim komputerem.
1. Po zmianie z w7 na w10 straciłem możliwość podkręcania swojej karty r9 270. fabrycznie jej zegary to 950 mhz na rdzeniu i 1400 na pamięciach. Gdy miałem w7 podkręciłem ją do 1050mhz na rdzeniu i do 1500 na pamięciach i wszystko pięknie śmigało, lecz gdy przesiadłem sie na w10 straciłem to możliwość. Ustawiam sobie zegary w programie ( MSI burner) takie jak chce  zatwierdzam ustawienia ale nic się nie dzieje zegary zostają na domyślnym ustawieniu  :[ wie ktoś co możne być przyczyna ?

2. nie działa mi trym turbo w moim procesorze (i5 2400) w senie standardowe taktowanie to 3.1 i 3.4 w turbo ale podczas grania max jest 3.1 ? (nie wiem jaki informacje są jeszcze potrzebne do rozwiania tego problemu ) 

3. Ostatni problem to problem z "głośnością" i kontrola prędkości obrotu wentylatora na procku. Tak wiec podczas uruchamiania komputera wentylator nie  startuje dopiero tak po 3/4 odpala się na 100% działa w takim stanie 1/2s i zwalnia tak do 60% (tak około bo w sumie nie wiem) i pracuje tak nie zależnie od obciążenia procesora czy jego temperatury  cały czas na tym samym poziomie .

Dziękuje i liczę na pomoc :)

EDIT1: Płyta to MSI H77MA-G43


Użytkownik BiToS edytował ten post 01 marzec 2017 - 10:42

  • 0

#2 kamil_18_19

kamil_18_19
  • Maniak

  • 2669 postów
  • Miejscowość:Zgierz
  • 3DMark 06:Nie wiem po zmianie sprzętu nie testowałem.

Napisano 01 marzec 2017 - 11:57

Co do grafiki, wyrzuć MSi afterburner oraz sterowniki wgraj najnowsze po 10 oraz najnowszy MSI. Ja z tym nie miałem problemu z przesiadki z 8.1 do 10. Zaznacz że MSi ma startować z windows oraz opcja że profil OC też ma startować od razu, bo jak tego nie znaczysz to nie będą się kręcić zegary. 

Nie wiem jaki masz skin w MSI
msi-afterburner-userskins-foreground.png

Po lewej masz Ikonkę Windows musisz ją zaznaczyć żeby zegary po OC się załączały z Windowsem.
Co do procka zrób ustawienia fabryczne biosu i po ustawiaj wszystko i w sekcji HW monitor także sobie ustaw przy jakiej temperaturze mają się obroty kręcić i na ile %, sprawdź temperatury CPU.

Miałem kiedyś taką płytę z i5 3350p/4x4GB ale trafił się jeleń i za 1100 zł to poszło więc się przesiadłem na 1151.


  • 0

Pc do gier. 

Cpu: i3-8100 Cooler: SPC Fortis 3 MC Mobo: MSI Z370 Tomahawk Ram: 16GB DDR4 Godram Play 2x8GB 2133MHz Hdd1: Crucia M550 128GB Hdd2: 1TB Seagate Gpu: GTX 1060 Xtre.6GB@1980 boost 2150/9500 mem Case: SPC M35W PSU: Corsair TX650 Monitor AOC i2369Vm Os: Win 10 Home x64 Fon Samsung Galaxy S9 PLUS

Spoiler

#3 BiToS

BiToS
  • Autor tematu
  • Nowicjusz

  • 8 postów

Napisano 01 marzec 2017 - 18:16

Zapomniałem dodać ze sterowniki karty sa najnowsze :) Co do grafiki to problem tkwił  w systemie pomogła aktualizacja systemu i już wszystko działa :) a ja mam się zabrać do przywrócenia ustawień fabrycznych w biosie ? tzn. wiem jak zresetować ustawienia ( wybrać opcje przywróć ustawienia fabryczne )  tylko nw co i jak mam tam ustawić ? na obecna chwile opcja taka jak turbo jest aktywowana  a maksymalny mnożnik zgaru procesora jest tak jak powinien z turbo czyli na 34 ( w spoczynku 15)


  • 0





Również z jednym lub większą ilością słów kluczowych: problem, karta graficzna., radeon, r9, r9 270, podrkecanie, naprawa, rozwiazanie, nie da sie

Użytkownicy przeglądający ten temat: 2

0 użytkowników, 2 gości, 0 anonimowych