Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Asus P8P67-M (bez pro) + i5 2500K. Spadek taktowania pod obciążeniem. Throttling?

P8P67-M throttling chłodzenie sekcji zasilania

  • Zaloguj się, aby dodać odpowiedź
46 odpowiedzi w tym temacie

#1 mesiah1989

mesiah1989
  • Gaduła

  • 475 postów

Napisano 11 luty 2017 - 11:28

Witam. Mam problem z wspomnianym zestawem. W dniu wczorajszym kupiłem rx 480 8gb i pomyślałem, że warto podkręcić procesor ile się da aby jak najmniej ją ograniczał. Zacząłem od 4.5 ghz na 1.38v i schodziłem z tego w dół z powodu bsod i temperatur. Na 4.3 i 1.32v (temp maks 68 stopni) wyglądało to już obiecująco ale pojawił się problem. Po ok 5-10 min prime 95 lub occt (small data set) procesor samoczynnie obniża taktowanie to fabrycznego po czym po ok 1-2s znowu je podnosi do docelowego i tak w kółko. Wentylator na chłodzeniu zwalnia i przyśpiesza. Po zjechaniu z taktami do 4ghz i 1.25v objawy zaczynają się po ok 40 min testowania a nie 5. Co się Panowie dzieje? Płyta posiada dziadowską sekcje zasilania i nie daje rady? Sekcja ma tylko jeden mały radiator (wersja pro ma 2) który w trakcie testów jest dość gorący, po ok 3-5 s muszę zabrać palec bo zaczyna lekko parzyć.

Wyłączałem speedstep, c1, c3, c6 oraz wszelkie oszczędzania energii. W systemie profil zasilania ustawiony na wysoką wydajność. Nic to nie zmienia i takty lecą na łeb.

 

Pod linkiem zamieściłem screen z hwinfo po 40 min w occt na 4ghz przy 1.25-28. Nie widać na nich wysokich temp na mobo.

 

https://zapodaj.net/...2f52b0.png.html

 

Graty:

 

MSI RX480 8GB

i5 2500K (nie katowana sztuka, pierwsze oc)

Goodram Iridium Pro 240GB

Ram 2x4GB Crucial 1333 CL 9 (już do mnie idą G.Skill Ares 2133 CL9)

Zasilacz Corsair CX 600 v1

Cooler Raijintek Ereboss

Obudowa to BitFenix Phenom

 

Będę wdzięczny za każdą pomoc. Dodam, że jestem laikiem w temacie. Pozdrawiam.


  • 0

#2 k0chan

k0chan
  • Maniak

  • 4806 postów

Napisano 11 luty 2017 - 15:30

mam tą płytę, tylko u mnie chłodzenie cpu akurat owiewa ten radiatorek i 4,5ghz przy 1,37 spokojnie śmiga, daj jakiś wentyl na sekcję (jeden z forumowiczów też posiadał tą płytę, jak dał wentyl to mu 4,7ghz stabilnie trzymał)


  • 0
MB: Asus P8P67-M ! CPU: I7 2600 (@4,0 GHz) ! GPU: Palit GTX 1660 6gb Dual ! RAM: 8GB RAM @1866 MHz ! SSD: Goodram Iridium Pro 240 GB ! HDD: 1x 2 TB Toshiba p300; 2x 500 GB Samsung F3 ! PSU: SilentiumPC Supremo L2 550W 80+ Gold

#3 mesiah1989

mesiah1989
  • Autor tematu
  • Gaduła

  • 475 postów

Napisano 11 luty 2017 - 16:38

Dziękuję za odpowiedź. Strasznie poprawiłeś mi humor. Dziwi mnie to, że wymięka już przy oc rzędu 4.2-4.3 ale faktycznie w tej chwili nie ma żadnego nawiewu. Wrzucę coś i dam znać.


  • 0

#4 Overclock666G

Overclock666G
  • Pasjonat

  • 957 postów

Napisano 11 luty 2017 - 16:59

Faktycznie sekcja na tej płycie mizernie wygląda ale żeby przy takich napięciach nie dawała rady to dziwne trochę ale spróbować możesz z tym wentylatorem, nie zaszkodzi, a pomóc może. Co do zbijania Ghz procesora może w biosie masz ustawiony jakiś limit TDP który to powoduje?

EDIT.

Chociaż taka opcja raczej by nie obniżała ich na 2sec. tylko wyłączała komputer...


Użytkownik Overclock666G edytował ten post 11 luty 2017 - 17:00

  • 0

#5 k0chan

k0chan
  • Maniak

  • 4806 postów

Napisano 11 luty 2017 - 17:06

tak w ogóle to masz chore temperatury (słabe chłodzenie?) u  mnie przy 4,5 ghz w BF1 gdzie 4 rdzenie prawie non stop 90-98% mają mam 55 st na rdzeniach, w OCCt do 62 może dojdzie na którymś, teraz gram na 4,2ghz przy napięciu 1,29v to nawet 50st w BF1 nie przekracza


Użytkownik k0chan edytował ten post 11 luty 2017 - 17:06

  • 0
MB: Asus P8P67-M ! CPU: I7 2600 (@4,0 GHz) ! GPU: Palit GTX 1660 6gb Dual ! RAM: 8GB RAM @1866 MHz ! SSD: Goodram Iridium Pro 240 GB ! HDD: 1x 2 TB Toshiba p300; 2x 500 GB Samsung F3 ! PSU: SilentiumPC Supremo L2 550W 80+ Gold

#6 mesiah1989

mesiah1989
  • Autor tematu
  • Gaduła

  • 475 postów

Napisano 11 luty 2017 - 17:20

Jaka może być przyczyna? Chłodzenie mam raczej ok (wydajność fortrisa 3)

 

Screen z speedfana. Czemu pokazuje takie brednie przy cpu?

 

https://zapodaj.net/...6d994f.png.html


Użytkownik mesiah1989 edytował ten post 11 luty 2017 - 17:24

  • 0

#7 k0chan

k0chan
  • Maniak

  • 4806 postów

Napisano 11 luty 2017 - 17:29

http://www.instalki..../Core_Temp.html

sciągnij to i zobacz na poszczególnych rdzeniach


  • 0
MB: Asus P8P67-M ! CPU: I7 2600 (@4,0 GHz) ! GPU: Palit GTX 1660 6gb Dual ! RAM: 8GB RAM @1866 MHz ! SSD: Goodram Iridium Pro 240 GB ! HDD: 1x 2 TB Toshiba p300; 2x 500 GB Samsung F3 ! PSU: SilentiumPC Supremo L2 550W 80+ Gold

#8 mesiah1989

mesiah1989
  • Autor tematu
  • Gaduła

  • 475 postów

Napisano 11 luty 2017 - 17:34

Core Temp używam cały czas. Widać go nawet odpalonego na pasku na screen'ie z speedfanem. Core pokazuje do ok 30 stopni w spoczynku na każdym rdzeniu a speedfan wywalił 70-80.

 

Pod obciążeniem temp w tym programie wracają do normy:

 

https://zapodaj.net/...6b25b8.png.html

 

Jakiś czujnik na płycie jest uwalony i wprowadza zamieszanie czy ten program to syf?

 

Kolego k0chan możesz podesłać mi swój config do oc na tej płycie?


Użytkownik mesiah1989 edytował ten post 11 luty 2017 - 17:39

  • 0

#9 k0chan

k0chan
  • Maniak

  • 4806 postów

Napisano 11 luty 2017 - 17:37

a faktycznie , nie no to w spoczynku masz ok, olej tego speed fana i wartość cpu temp z du*y wziętą


  • 0
MB: Asus P8P67-M ! CPU: I7 2600 (@4,0 GHz) ! GPU: Palit GTX 1660 6gb Dual ! RAM: 8GB RAM @1866 MHz ! SSD: Goodram Iridium Pro 240 GB ! HDD: 1x 2 TB Toshiba p300; 2x 500 GB Samsung F3 ! PSU: SilentiumPC Supremo L2 550W 80+ Gold

#10 mesiah1989

mesiah1989
  • Autor tematu
  • Gaduła

  • 475 postów

Napisano 11 luty 2017 - 19:18

Na tą chwilę przy 4.4ghz@1.34 w occt po 30 min na medium data jest stabilnie i taktowanie stoi w miejscu. W grach też się nie wysypuje. Założyłem wentylator od spodu który nie dmucha bezpośrednio na radiator z sekcji zasilania ale mniej więcej obok. Wydaje mi się, ze nie ma sensu kręcić wyżej.

 

Warto włączać C1, C3 i C6 w biosie? Speedstep mam włączony bo bez niego nie ma sensu. Nie wiem w ogóle czy w biosie mam wszystko dobrze ustawione. Do wersji -M która jest okrojona nie ma tutoriali na necie


  • 0

#11 k0chan

k0chan
  • Maniak

  • 4806 postów

Napisano 11 luty 2017 - 19:36

ja tam mam oszczędzanie powłączane


  • 0
MB: Asus P8P67-M ! CPU: I7 2600 (@4,0 GHz) ! GPU: Palit GTX 1660 6gb Dual ! RAM: 8GB RAM @1866 MHz ! SSD: Goodram Iridium Pro 240 GB ! HDD: 1x 2 TB Toshiba p300; 2x 500 GB Samsung F3 ! PSU: SilentiumPC Supremo L2 550W 80+ Gold

#12 mesiah1989

mesiah1989
  • Autor tematu
  • Gaduła

  • 475 postów

Napisano 11 luty 2017 - 19:52

A czym i ile czasu testujesz proca?


  • 0

#13 k0chan

k0chan
  • Maniak

  • 4806 postów

Napisano 11 luty 2017 - 19:57

generalnie, niczym, odpalam BFa, imo najlepszy tester, czasami OCCT chodził długo i namiętnie a w BFie potrafiło mi wywalić błąd

gta 5 też dobrze wychwyca  stabilność jak również Planetside 2


Użytkownik k0chan edytował ten post 11 luty 2017 - 19:58

  • 0
MB: Asus P8P67-M ! CPU: I7 2600 (@4,0 GHz) ! GPU: Palit GTX 1660 6gb Dual ! RAM: 8GB RAM @1866 MHz ! SSD: Goodram Iridium Pro 240 GB ! HDD: 1x 2 TB Toshiba p300; 2x 500 GB Samsung F3 ! PSU: SilentiumPC Supremo L2 550W 80+ Gold

#14 mesiah1989

mesiah1989
  • Autor tematu
  • Gaduła

  • 475 postów

Napisano 11 luty 2017 - 20:29

W occt jaki typ testu miałeś ustawiony? Jakiego chodzenia używasz?


  • 0

#15 k0chan

k0chan
  • Maniak

  • 4806 postów

Napisano 11 luty 2017 - 20:33

http://www.zalman.co...iew.html?no=405


  • 0
MB: Asus P8P67-M ! CPU: I7 2600 (@4,0 GHz) ! GPU: Palit GTX 1660 6gb Dual ! RAM: 8GB RAM @1866 MHz ! SSD: Goodram Iridium Pro 240 GB ! HDD: 1x 2 TB Toshiba p300; 2x 500 GB Samsung F3 ! PSU: SilentiumPC Supremo L2 550W 80+ Gold

#16 mesiah1989

mesiah1989
  • Autor tematu
  • Gaduła

  • 475 postów

Napisano 11 luty 2017 - 20:41

Ok a jak z occt? small, medium data? Może Linpack? Wiem, że small data zarzyna proca i nie ma to nic wspólnego z normalnym jego trybem pracy.


  • 0

#17 k0chan

k0chan
  • Maniak

  • 4806 postów

Napisano 11 luty 2017 - 20:45

ten standardowy nie wiem jak to sie nazywa


  • 0
MB: Asus P8P67-M ! CPU: I7 2600 (@4,0 GHz) ! GPU: Palit GTX 1660 6gb Dual ! RAM: 8GB RAM @1866 MHz ! SSD: Goodram Iridium Pro 240 GB ! HDD: 1x 2 TB Toshiba p300; 2x 500 GB Samsung F3 ! PSU: SilentiumPC Supremo L2 550W 80+ Gold

#18 mesiah1989

mesiah1989
  • Autor tematu
  • Gaduła

  • 475 postów

Napisano 11 luty 2017 - 20:50

To medium. No w takim układzie mój procesor na tą chwilę idzie w pełni stabilnie na 4.4@ 1.34. Myśl, że to dobry wynik. Zastanowię się jeszcze nad chłodzeniem sekcji.


  • 0

#19 Overclock666G

Overclock666G
  • Pasjonat

  • 957 postów

Napisano 12 luty 2017 - 11:47

Normalny wynik, ale jak ci wystarcza te taktowanie to sobie zostaw i nic innego jak radość nie pozostaje. ;D


  • 0

#20 mesiah1989

mesiah1989
  • Autor tematu
  • Gaduła

  • 475 postów

Napisano 12 luty 2017 - 14:00

Jaka według Ciebie jest górna rozsądna granica napięcia dla tego procesora? Taka aby nie męczyć procesora i pochodził chociaż ze dwa lata jeszcze. Ogólnie zszedłem na 4.3@1.30 (wyłączyłem LLC i zwiększyłem offset z -0.35 na +0.05) bo na 4.4@1.34 nie było do końca stabilnie i musiałem podnieść do 1.37. Chodziło pewnie o offset i zbyt niskie napięcia w pulpicie i przeglądarce (komp losowo się wysypywał przy normalnej pracy, pod obciążeniem ok).


Użytkownik mesiah1989 edytował ten post 12 luty 2017 - 14:03

  • 0





Również z jednym lub większą ilością słów kluczowych: P8P67-M, throttling, chłodzenie sekcji zasilania

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych