Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

problem z kontem użytkownika

windows logowanie konto

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 krzyhox

krzyhox
  • I'm a mysterious person

  • 3119 postów

Napisano 05 czerwiec 2016 - 15:29

Witam zainstalowałem Windows 8.1 i mam dziwny problem z logowaniem się do konta użytkownika gdy się loguje wyskakuje komunikat , ze nie prawidłowe hasło do konta i jest jakieś inne konto , którego nie zakładałem.

 

http://s10.ifotos.pl...060_saqwahh.jpg

http://s5.ifotos.pl/...060_saqwahx.jpg

 

a jak chce zmienić to nie ma przycisku ok

 

 

http://s5.ifotos.pl/...060_saqwarh.jpg

 


  • 0

Cpu:Ryzen 3600/4.4ghz 1.25v Cłodzenie:SilentiumPC Fortis 3 EVO ARGB,Gpu: Asus Radeon RX 570 

Mobo:MSI B450-Tomahawk Ram:Ballistix Sport LT, 16GB, 3000MHZ/3600 cl16 Psu:SilentiumPC Vero L1 600W Dysk:Plextor 256GB M.2 PCIe NVMe M9PeG,Obudowa:Fractal Design Define R5

Lenovo B50-80

 


#2 mw1975

mw1975
  • Zapaleniec

  • 1160 postów

Napisano 05 czerwiec 2016 - 17:31

System pewnie ściągany, co?


  • 0

#3 krzyhox

krzyhox
  • Autor tematu
  • I'm a mysterious person

  • 3119 postów

Napisano 05 czerwiec 2016 - 17:35

System pewnie ściągany, co?

Tak , ale iso z oryginalnej strony mam klucz do Windowsa :).


  • 0

Cpu:Ryzen 3600/4.4ghz 1.25v Cłodzenie:SilentiumPC Fortis 3 EVO ARGB,Gpu: Asus Radeon RX 570 

Mobo:MSI B450-Tomahawk Ram:Ballistix Sport LT, 16GB, 3000MHZ/3600 cl16 Psu:SilentiumPC Vero L1 600W Dysk:Plextor 256GB M.2 PCIe NVMe M9PeG,Obudowa:Fractal Design Define R5

Lenovo B50-80

 






Również z jednym lub większą ilością słów kluczowych: windows, logowanie, konto

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych