Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Duża prędkość internetu w teorii- w praktyce mniej.

speedtest słaba prędkość

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 mrlolox

mrlolox
  • Amator

  • 71 postów

Napisano 03 maj 2016 - 11:59

Witam.
Na speedteście mam wyniki: 50Mb/s downloadu, 5uploadu, 14 pingu. Ogólnie taka prękość jaka powiina być. 
Problem pojawia się, gdy pobieram pliki. Prędkość wynosi 40kB/s.

Mam pytanie- o co chodzi?

Na pomiarach prędkość jest bardzo dobra a podczas pobierania czegoś- tragiczna, albo przeglądarka całkowicie zatrzymuje pobieranie...

 

Internet mam poprzez kabel prosto z routera, a w komputerze mam kartę sieciową na PCI, ponieważ wejście do zintegrowanej karty sieciowej jest chyba uszkodzone, bo komputer wcale nie widzi połączenia.

 

Czego to może być wina?

 

Nie wiem jaka to karta sieciowa.


  • 0

#2 kosiarzxx

kosiarzxx
  • Amator

  • 31 postów

Napisano 03 maj 2016 - 12:33

pytanie jeszcze skąd pobierasz, pamiętaj że hostingi nie zawsze mają gigabitowe łącza ;)

 

jaki masz system?


Użytkownik kosiarzxx edytował ten post 03 maj 2016 - 12:34

  • 0

Szanuj swoją sieć domową- nie kupuj taniego TP-Linka z promocji.


#3 mrlolox

mrlolox
  • Autor tematu
  • Amator

  • 71 postów

Napisano 03 maj 2016 - 12:34

pytanie jeszcze skąd pobierasz, pamiętaj że hostingi nie zawsze mają gigabitowe łącza ;)

Cokolwiek pobieram, czasami nawet stronki dłużej się ładują.


  • 0

#4 kosiarzxx

kosiarzxx
  • Amator

  • 31 postów

Napisano 03 maj 2016 - 12:35

może być to kwestia sterowników, odpal jakiś live cd system np. ubuntu i sprwadz czy bedzie to samo.


  • 0

Szanuj swoją sieć domową- nie kupuj taniego TP-Linka z promocji.


#5 mrlolox

mrlolox
  • Autor tematu
  • Amator

  • 71 postów

Napisano 03 maj 2016 - 12:45

może być to kwestia sterowników, odpal jakiś live cd system np. ubuntu i sprwadz czy bedzie to samo.

Najpierw go trzeba pobrać hhahahahahahaha. Problem w tym, że chwilowo nie mam innego kompa...


  • 0

#6 Longhorn

Longhorn
  • Maniak

  • 3281 postów

Napisano 03 maj 2016 - 13:35

Sprawdź tryb awaryjny z obsługą sieci. Może jakiś program ci limituje połączenie.


  • 0

i5 4690K@4.5GHz | 12GB RAM 2400MHz | Asus GTX 1060 6GB | SSD 256GB + 2TB + 250GB + 2x500GB RAID 0| Thermaltake SmartSE 630W | Thermaltake Commander GS-III | LG 22MP65 | CM Storm Devastator | Win 10 Pro | Microlab Solo7c * Dell Vostro 5471






Również z jednym lub większą ilością słów kluczowych: speedtest, słaba, prędkość

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych