Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Uruchomianie komputera po resecie

uruchamianie komputera reset

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Verbatov

Verbatov
  • Bywalec

  • 99 postów

Napisano 09 kwiecień 2016 - 18:47

Witam. Od jakiegoś tygodnia pojawia się u mnie dziwny problem. Jeśli komputer jest długo nieużywany czyli np przez noc, to jak go włączam rano to pojawia się przyciemniony obraz logowania do systemu który po chwili gaśnie. Dopiero po zresetowaniu komputera wszystko uruchamia się poprawnie. Czego to może być wina?


  • 0

#2 MiK

MiK
  • Mangosjep.

  • 6730 postów
  • Miejscowość:Tarnów

Napisano 09 kwiecień 2016 - 18:49

Tak to jest z linux'em. Zainstaluj windows'a jak normalny człowiek!!! 


  • 0

Płyta główna: Fatal1ty X370 Professional Gaming Procesor: Ryzen 2600 @4.0 Chłodzenie procesora: Fera 3 Pamięć RAM: Adata XPG 2x8GB 3000MHz Karta graficzna: XFX R9 Nano @ Fury X Zasilacz: Seasonic G-550 SSD: Adata M.2 1TB Karta muzyczna: Sound Blaster Z Zestaw Audio: Edifier R1600T III Obudowa: Corsair Carbide 330R Monitor: Dell P2214H.


#3 Verbatov

Verbatov
  • Autor tematu
  • Bywalec

  • 99 postów

Napisano 09 kwiecień 2016 - 20:57

Mam windowsa 7


  • 0

#4 MiK

MiK
  • Mangosjep.

  • 6730 postów
  • Miejscowość:Tarnów

Napisano 09 kwiecień 2016 - 21:24

A dlaczego nie napisałeś o tym wcześniej? Specyfikacji kompa też nie podałeś. Chyba to oczywiste? 


  • 0

Płyta główna: Fatal1ty X370 Professional Gaming Procesor: Ryzen 2600 @4.0 Chłodzenie procesora: Fera 3 Pamięć RAM: Adata XPG 2x8GB 3000MHz Karta graficzna: XFX R9 Nano @ Fury X Zasilacz: Seasonic G-550 SSD: Adata M.2 1TB Karta muzyczna: Sound Blaster Z Zestaw Audio: Edifier R1600T III Obudowa: Corsair Carbide 330R Monitor: Dell P2214H.


#5 Verbatov

Verbatov
  • Autor tematu
  • Bywalec

  • 99 postów

Napisano 10 kwiecień 2016 - 15:48

Myślałem że takie objawy jednoznacznie powiedzą który podzespół nawala bez podawania specyfikacji. 


  • 0

#6 damchmark

damchmark
  • Gaduła

  • 271 postów

Napisano 10 kwiecień 2016 - 16:05

Może to zasilacz (jeśli jest zasilacz marki zasilacz), może monitor, może karta graficzna...zacząłbym od sprawdzenia/podmiany zasilacza (sprawdzenie miernikiem), kabel od monitora może poluzowany. Wysłane z mojego LG-D605 przy użyciu Tapatalka
  • 0

#7 Verbatov

Verbatov
  • Autor tematu
  • Bywalec

  • 99 postów

Napisano 10 kwiecień 2016 - 18:50

Mam zasilacz corsair 400 więc chyba nie w tym problem. Jeśli kabel od monitora byłby poluzowany to nie działoby się to tylko przy włączaniu komputera. Być może karta graficzna gtx 260 zaczyna się sypać bo jest już wiekowa.


  • 0





Również z jednym lub większą ilością słów kluczowych: uruchamianie komputera, reset

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych