Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem z połączeniem pomiędzy Funbox 2.0 a dekoderem WHD80 Sagemcom

Funbox Funbox 2.0 ethernet rj-45 skrętka whd80 sagemcom orange

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 serewa

serewa
  • Nowicjusz

  • 19 postów

Napisano 21 październik 2015 - 12:20

Witam

Mam następujący problem. Posiadam TV i internet z Orange. pewien miły pan monter powiedział mi że co prawda Funbox 2.0 komunikuje się z dekoderem WHD80 za pośrednictwem WiFi jednak nie może dać mi gwarancji na to że sygnał będzie ok i TV będzie działać bez zarzutu. Jego słowa okazały się prorocze więc kupiłem sobie 10 m kabla UTP (dziwne jest to że pisze na nim tylko Kable Telekomunikacyjny CAT 5e a spodziewałem się jak zawsze napisu TIA/EIA 568A lub 568B jak to jest na skrętce). Poszedłem ze zwitkiem kabla do serwisu gdzie kolejny miły pan zacisnął mi końcówki jednakże spodziewałem się że zrobi to w określonej kolejności ten jednak zrobił to tak że pomarańczowa para rozszczepiona zielona niebieska i brązowa. Kabel kazałem przygotować jako prosty i żyły na obu wtyczkach odpowiadają sobie kolejnością.

Problem jest taki że kabel ten nie podaje żadnego sygnału nawet dioda z tyłu funboxa nie pali się jak w przypadku połączenia innym przewodem. Wykonałem kilka testów na krótkich kablach które były dołączone do funboxa i dekodera i działają bez zarzutu. Pomyślałem że to z kablem jest problem więc wyjąłem z szafy mój poprzedni router i podłączyłem go do funboxa. O dziwo działa routuje prawidłowo wifi i nawet dioda się pali na tyle funboxa. Nie mam pojęcia o co może chodzić dlatego udałem się tutaj proszę serdecznie o pomoc :)

 

PS. Kabel który kupiłem kosztował 1.30 zł za metr może sprzedali mi jakiś tani chłam?


Użytkownik serewa edytował ten post 21 październik 2015 - 12:32

  • 0

#2 cooger

cooger
  • Too old to die young.

  • 7551 postów
  • 3DMark 06:666

Napisano 21 październik 2015 - 13:01

Kabel za 1,30pln powinien działać na tak krótkim odcinku nawet jeśli jest wykonany z CCA. Natomiast samo ułożenie przewodów ma znaczenie i powinno być zgodne ze standardem, jeśli nie jest to działanie może być losowe. Nie wiem co znaczy "rozszczepione", nie mniej sekwencja patrząc od ztrony styków powinna być jedną z dwóch:

 

586a586b.gif


  • 0

Ekspert działu: Routery i sprzęt sieciowy / Kącik retro komputerów/ Głośniki, słuchawki i urządzenia audio/ Pełne zestawienie Ekspertów

Zanim wyślesz mi PW z linkiem do Twojego postu zastanów się czy naprawdę go nie widziałem.

Za hajper777: "Nie jestem jakimś mega hejterem żeby jarać sie barwą dzwieku do 100% wydajności"

Poszukuję: Abit BH6, TH7, KG7; Asus: A7M. Masz niepotrzebny stary sprzęt komputerowy (min.13 lat)? Napisz PW.


#3 serewa

serewa
  • Autor tematu
  • Nowicjusz

  • 19 postów

Napisano 21 październik 2015 - 21:35

Kabel za 1,30pln powinien działać na tak krótkim odcinku nawet jeśli jest wykonany z CCA. Natomiast samo ułożenie przewodów ma znaczenie i powinno być zgodne ze standardem, jeśli nie jest to działanie może być losowe. Nie wiem co znaczy "rozszczepione", nie mniej sekwencja patrząc od ztrony styków powinna być jedną z dwóch:

 

586a586b.gif

Dziękuję za odpowiedź jednak jak pisałem wcześniej nie bardzo wiem jak zidentyfikować standard na kablu pisze "Kabel telekomunikacyjny CORAB CAT5E UTP CCA 209M". Kolejność to: 

biało-pomarańczowy

pomarańczowy

biało-zielony

niebieski

biało-niebieski

zielony

białobrązowy

brązowy 


  • 0

#4 mabrothrax

mabrothrax
  • Papa Nurgle

  • 2263 postów
  • Miejscowość:Warszawa

Napisano 22 październik 2015 - 06:02

A nie dostałeś przypadkiem livepluga sztuk dwie do tego zestawu?


  • 0

| MSI Optix AG32CQ | PC: 8700k/H60/Z370/16GB/4xSSD/RTX2080/Corsair 400C/Seasonic 850W | PS4 Pro |

Ekspert działu: Strefa Gracza / Konsole / Pełne zestawienie Ekspertów


#5 cooger

cooger
  • Too old to die young.

  • 7551 postów
  • 3DMark 06:666

Napisano 22 październik 2015 - 07:23

"Kabel telekomunikacyjny CORAB CAT5E UTP CCA 209M". Kolejność to: 

biało-pomarańczowy

pomarańczowy

biało-zielony

niebieski

biało-niebieski

zielony

białobrązowy

brązowy 

 

CCA :/ nie mniej na taką odległość działać powinno. Kolejność, jeśli patrzysz od strony styków to jest prawidłowa, zgodna z 568B.


  • 0

Ekspert działu: Routery i sprzęt sieciowy / Kącik retro komputerów/ Głośniki, słuchawki i urządzenia audio/ Pełne zestawienie Ekspertów

Zanim wyślesz mi PW z linkiem do Twojego postu zastanów się czy naprawdę go nie widziałem.

Za hajper777: "Nie jestem jakimś mega hejterem żeby jarać sie barwą dzwieku do 100% wydajności"

Poszukuję: Abit BH6, TH7, KG7; Asus: A7M. Masz niepotrzebny stary sprzęt komputerowy (min.13 lat)? Napisz PW.


#6 serewa

serewa
  • Autor tematu
  • Nowicjusz

  • 19 postów

Napisano 22 październik 2015 - 18:57

A nie dostałeś przypadkiem livepluga sztuk dwie do tego zestawu?

Niestety nie w zestawie był tylko krótki kabelek ok 2m :(


  • 0





Również z jednym lub większą ilością słów kluczowych: Funbox, Funbox 2.0, ethernet, rj-45, skrętka, whd80, sagemcom, orange

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych