Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem z pingiem oraz z graniem.

ping problem internet cmd

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 EvenQ

EvenQ
  • Bywalec

  • 114 postów
  • Miejscowość:Mrągowo

Napisano 12 czerwiec 2015 - 16:52

Witajcie! 

Mam problem ze swoim kompem a mianowicie chodzi o ping. Ostatnimi czasy przesiadłem się z Windowsa 7 professional 64bit na Windows 8.1 Pro. Podczas testu w cmd.exe ping skacze tak, że dwa są okej a za trzecim skacze do prawie 3k i ponownie dwa są okej i ponownie jest koło 3k. Wrzucam zdjęcie. 

Eset nic nie wykrywa, malwarebytes również, zgłoszone zostało to dla dostawcy internetu i też nie widzi żadnych problemów z modemem. http://www.iv.pl/ima...76293733653.png

Moj zestaw to:

Athlon x4 750k, Hd 6950, 6gb ram, Fortron 500W 80+ bronze oraz WD Black 1TB a internet mam z Multimedia 30 Mb/s


  • 0

#2 Warren1987

Warren1987
  • ♫ ♪ ♫...Do The Evolution???...♪ ♫ ♪

  • 1999 postów

Napisano 13 czerwiec 2015 - 07:47

Jak sytuacja wygląda w grach typu multiplayer? Jeśli w grach jest Ok i pingi są stabilne to w czym problem generalnie.
  • 0

Intel i7 4790 @ 3,6 GHz, Raijintek Aidos, MSI H87-G43, Gigabyte GTX 1660 OC

A-DATA 4x4GB XPG 1600 MHz, ADATA SU800 256GB, WD Caviar Blue 1TB, Seagate Barraqcuda 1TB & 2TB

Zalman Z3, Tacens Valeo V 800W 80+ Silver, AOC G2460VQ6

Logitech G402 Hyperion Fury, Gigabyte K7 Force

Gigabyte MP100, Sharkoon Skiller SGH2


#3 marawlod

marawlod
  • Dyskutant

  • 194 postów

Napisano 15 czerwiec 2015 - 08:45

Problem moim zdaniem ewidentnie leży po stronie dostawcy internetu. Tylko znając sytuacje w Polsce nic się w tej materii nie zmieni, ponieważ problem nie jest rażący.


  • 0





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych