Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

reset komputera po 3s od startu.

reset

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 T3matadoR

T3matadoR
  • Nowicjusz

  • 4 postów

Napisano 10 marzec 2015 - 19:34

Witam
mój sprzęt to
i5 3470, ram corsair vengeance 4gb x2, radeon hd7790 zasilacz deus g1 600.
komputer po naciśnięciu przycisku power uruchamia się. Wiatraki chodzą normalnie. Po 3s następuje wyłączenie się systemu.po czym następuje reset i tak wkoło. Nawet bios się nie pokazuje. Wszystkie części sprawne. Pasta w procku wymieniona. Reset biosu wykonany.
Nie mam pojęcia co robić help:(
  • 0

#2 vicodin

vicodin
  • Maniak

  • 2538 postów
  • Miejscowość:Lublin

Napisano 10 marzec 2015 - 19:36

Na jednej kości ram sprawdź. Jaka płyta główna?


  • 0

Spoiler

#3 T3matadoR

T3matadoR
  • Autor tematu
  • Nowicjusz

  • 4 postów

Napisano 10 marzec 2015 - 19:45

Sprawdzone to samo.
na innej kości tez.
płyta msi b75ma-p45
Możliwe ze procesor zbyt nagrany? lub chłodzenie nie wyrabia?
Zagrzany *
  • 0

#4 vicodin

vicodin
  • Maniak

  • 2538 postów
  • Miejscowość:Lublin

Napisano 10 marzec 2015 - 19:47

Pc działał i przestał, czy pierwszy raz próbujesz uruchomić? Masz podłączony głośniczek (speaker) do płyty, daje jakieś sygnały? Bez karty graficznej, podłączają do integry jest tak samo?


  • 0

Spoiler

#5 T3matadoR

T3matadoR
  • Autor tematu
  • Nowicjusz

  • 4 postów

Napisano 10 marzec 2015 - 19:53

Na integrze to samo, speaker daje info jak sloty na ram są puste 3 krótkie. Jak włożę jaki kółkiem ram to żadnych dźwięków i reset po 3s
1 raz prubuje po wymianie głównej zasilacza dołożenia ramu i wymianie pasty na radiatorze

Użytkownik T3matadoR edytował ten post 10 marzec 2015 - 19:58

  • 0

#6 vicodin

vicodin
  • Maniak

  • 2538 postów
  • Miejscowość:Lublin

Napisano 10 marzec 2015 - 19:59

Musisz załatwić inny ram na podmianę, widocznie ten nie działa z twoją płytą. Rozumiem, że ram działał na starej płycie głównej.


  • 0

Spoiler

#7 T3matadoR

T3matadoR
  • Autor tematu
  • Nowicjusz

  • 4 postów

Napisano 10 marzec 2015 - 20:24

Tak, posiadam inny ram. Także z tym to samo.
Na innej płycie działa. nie ma resetu. Czyżby uszkodzone piny w sockecie?
  • 0

#8 bożo_wporzo

bożo_wporzo
  • Entuzjasta

  • 699 postów
  • Miejscowość:Łódź

Napisano 12 marzec 2015 - 14:25

Jeśli możesz to wejdź w ustawienia BIOS i zoacz po jakim czasie komputer zaliczy restart.


  • 0

There are only 10 types of people in the world:

- those who understand binary

and those who don't.






Również z jednym lub większą ilością słów kluczowych: reset

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych