Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Podkręcanie procesorów AMD

poradnik

  • Zaloguj się, aby dodać odpowiedź
93 odpowiedzi w tym temacie

#81 kosmita

kosmita
  • Nałogowiec

  • 1787 postów
  • GG:3621180
  • Miejscowość:Lubin
  • 3DMark 06:19611

Napisano 02 lipiec 2013 - 11:54

To zależy czy płyta ma taką opcję, jaka to płyta ?


  • 0
PC1-i7 4770K@4,5GHz|MSI Z97 GAMING 7|DDR3 16GBIGTX 1070 EVGA SLI| |Raijintek NEMESIS|Asus Xonar DX|SSD 250GB|2x 1TB HDD|FD ARC XL|OCZ 750W ZS|Blu-Ray|
PC2-AMD FX8320@8x4,6 GHz | Gigabyte GA-990FXA-UD3  | DDR3 8GB |GTX 750Ti Gigabyte| Creative X-fi | Noctua NH-C14 | Thermaltake Smart SE 730W
PC3-HTPC Pentium G4320 | GT 1030 |DDR3 4GB |  | Chieftec 500W (GPS-500AB-A)HDD 4TB | SSD 30GB | Denon AVR-X1200W

 


#82 byh81

byh81
  • Nowicjusz

  • 9 postów

Napisano 27 listopad 2013 - 10:48

To może ja troszkę odkopię. Jakie bezpieczne wartości można ustawić w HT i NB na płycie gigabyta ga-970-UD3 i procku phII 955?
  • 0

#83 Finch

Finch
  • Amator

  • 44 postów

Napisano 15 grudzień 2013 - 13:55

Witam. Na swoim pokładzie mam Frotrona 460W AsRocka M3A770DE i Athlona II x3 445. Przeprowadziłem OC, szczegóły na dołączonych zdjęciach. Jestem ciekaw czy da się z niego coś jeszcze wykrzesać ? A i jeszcze jedna sprawa próbowałem odblokowywać 4 rdzeń chyb na wszystkie możliwe sposoby i za każdym razem komputer po prostu nie startował, brak sygnału na monitorze..To pewnie oznacza że nie możliwym jest odblokowanie tego 4 rdzenia albo chociaż cache ? 
https://www.dropbox....15 12.03.48.jpg
https://www.dropbox....15 12.04.00.jpg


Użytkownik Finch edytował ten post 15 grudzień 2013 - 13:56

  • 0

|i7 3770k + ZALMAN CNPS10X PERFORMA|ASUS Cerberus GTX 1070Ti 8GB|AsRock Z68 Extreme4 Gen3|CORSAIR VENGEANCE DDR3 2x8GB 2400|Samsung Evo 850 256GB|WD Green 1TB x2|SPC Vero L2 500W|


#84 CrisPell

CrisPell
  • Nałogowy gracz, fanatyk gadżetów

  • 2044 postów
  • 3DMark 06:33476

Napisano 30 grudzień 2013 - 20:16

Może mi ktoś powiedzieć w czym problem. Ustawiam swojego FX-6300 na 4.2GHz oraz napięcie na 1.4125v na płycie Gigabyte GA-970A-UD3 i podczas robienia testu w OCCT otrzymuję błąd coś mniej więcej takiego "błąd rdzenia #1" temperatury w normie, system normalnie się włącza, przy teście nie ma resetu tylko ten błąd. Co to oznacza i co jest tego przyczyną?


  • 0

PC: AMD Ryzen R5 2600 4.1GHz 1.3V /\ SPC Fortis 3 /\ MSI B450 Tomahawk /\ 16GB G.SKILL Aegis 3000MHz CL16 /\ Palit RTX 2060 GamingProOC 6GB  /\ IRDM Pro GEN2 240GB+ 2x 1TB /\ Seasonic Focus 550W /\ SPC Gladius GD8 TG ARGB /\ IIyama x2483hsu-b1 "24" /\ Win10 Pro
Laptop: Lenovo Y580 i7 3630QM /\ GTX660M 1Ghz 2GB /\ 8GB 1600Mhz /\ GoodRAM IRDM Pro GEN2 240GB + 500GB HDD /\ Win10 Pro
Mobilne: Xiaomi Mi 9T 6/128 Black Snapdragon 730, Konsola: PS3 Super Slim CECH4004A 320GB
Muzyczny sprzęt: Asus Xonar DGX + HyperX Cloud Core, Diora WS354+Imago Acoustic ima 383 70W+Logitech Bluetooth


#85 Siwersus

Siwersus
  • 500 - Internal Server Error

  • 662 postów

Napisano 30 grudzień 2013 - 20:32

Za mało papu :) Zwiększ nieco napięcie na cpu i będzie ok.


  • 0

Spoiler

Golden Primo Worklog.


#86 CrisPell

CrisPell
  • Nałogowy gracz, fanatyk gadżetów

  • 2044 postów
  • 3DMark 06:33476

Napisano 30 grudzień 2013 - 22:05

Zwiększ nieco. A sprawdzałem po tym AMD Overdrive to stabilnie ustawiło na 1.47v a to lekkie przegięcie. Jaka jest w ogóle bezpieczna nie degradująca wartość napięcia?


Użytkownik CrisPL edytował ten post 30 grudzień 2013 - 22:06

  • 0

PC: AMD Ryzen R5 2600 4.1GHz 1.3V /\ SPC Fortis 3 /\ MSI B450 Tomahawk /\ 16GB G.SKILL Aegis 3000MHz CL16 /\ Palit RTX 2060 GamingProOC 6GB  /\ IRDM Pro GEN2 240GB+ 2x 1TB /\ Seasonic Focus 550W /\ SPC Gladius GD8 TG ARGB /\ IIyama x2483hsu-b1 "24" /\ Win10 Pro
Laptop: Lenovo Y580 i7 3630QM /\ GTX660M 1Ghz 2GB /\ 8GB 1600Mhz /\ GoodRAM IRDM Pro GEN2 240GB + 500GB HDD /\ Win10 Pro
Mobilne: Xiaomi Mi 9T 6/128 Black Snapdragon 730, Konsola: PS3 Super Slim CECH4004A 320GB
Muzyczny sprzęt: Asus Xonar DGX + HyperX Cloud Core, Diora WS354+Imago Acoustic ima 383 70W+Logitech Bluetooth


#87 Siwersus

Siwersus
  • 500 - Internal Server Error

  • 662 postów

Napisano 30 grudzień 2013 - 23:15

Lepiej ustawić napięcie na sztywno w biosie niż dawać podkręcić tego typu programom ponieważ ustawiają nieraz chore napięcie.

Co do maksymalnego woltarzu, nie należy przekraczać 1.5V.


Użytkownik Siwersus edytował ten post 30 grudzień 2013 - 23:15

  • 0

Spoiler

Golden Primo Worklog.


#88 vinnal13

vinnal13
  • Nowicjusz

  • 10 postów

Napisano 20 maj 2014 - 03:23

Witam

Mam fx 6300 na płycie Asus sabertooth 990fx R.2 0 i chciałem podkręcić procek do 4,5  Ghz.

Z tym ,że chciałbym korzystać z opcji turbo. Tj. Normalne taktowanie 4.Ghz i np. Turbo 4,5 Ghz..

Czy takie rozwiązanie będzie stabilne ?


  • 0

#89 Domones

Domones
  • Nowicjusz

  • 11 postów

Napisano 26 lipiec 2014 - 13:55

ASrock

"6) HT Bus Speed - ustawiamy tak, by wyszło blisko 2000"

mam problem bo jak wchodze w HT Bus Speed to mam tylko 4 pozycje  najbliższe do 2000 jest 866 mhz

 

 


  • 0

#90 Szabas.

Szabas.
  • Nowicjusz

  • 1 postów

Napisano 31 styczeń 2015 - 14:36

Siemanko. ;) Powiem krotko. Chce maksymalnie podkrecic taki sprzet: CPU: AMD PHENOM X3 8450 GPU: ATI RADEON HD4850 MOBO: GA-MA770-DS3 REV. 1.0 po aktualizacji biosu RAM: 4GB DDR 2 Jako iż zielony w tym temacie jestem, prosiłbym o instrukcje krok po kroku i wskazówki dotyczące podkręcania. :)
  • 0

#91 kosmita

kosmita
  • Nałogowiec

  • 1787 postów
  • GG:3621180
  • Miejscowość:Lubin
  • 3DMark 06:19611

Napisano 01 kwiecień 2015 - 17:43

jest różnica w wydajności w grach, na fx8320 między stałym a dynamicznym oc 4,5 ghz?
Jak lepiej ustawić?
Czy to normalne że w biosie mam obniżone napięcie vcore przy oc.
Obniżyłem z tego względu że też jest stabilny.
  • 0
PC1-i7 4770K@4,5GHz|MSI Z97 GAMING 7|DDR3 16GBIGTX 1070 EVGA SLI| |Raijintek NEMESIS|Asus Xonar DX|SSD 250GB|2x 1TB HDD|FD ARC XL|OCZ 750W ZS|Blu-Ray|
PC2-AMD FX8320@8x4,6 GHz | Gigabyte GA-990FXA-UD3  | DDR3 8GB |GTX 750Ti Gigabyte| Creative X-fi | Noctua NH-C14 | Thermaltake Smart SE 730W
PC3-HTPC Pentium G4320 | GT 1030 |DDR3 4GB |  | Chieftec 500W (GPS-500AB-A)HDD 4TB | SSD 30GB | Denon AVR-X1200W

 


#92 Ganster

Ganster
  • Nałogowiec

  • 1601 postów

Napisano 02 kwiecień 2015 - 14:46

Chodzi ci o zmienną częstotliwości, jak tak to nie ma różnicy w grach. Ciekawa sztuka ci się trafiła, że zrobiłeś OC i obniżyłeś napięcie i działa stabilnie.
  • 0

Intel Core i5-3570K (4,8Ghz), Crucial Ballistix Tactical DDR3-1600 - (1866 OC), 

Palit GeForce GTX 1070 GameRock 8GB GDDR5, MSI Z77A-G43 Intel Z77, Dysk Seagate 1TB, Thermalright HR-02 - Macho 120, Thermaltake Smart SE Modular 630W


#93 vivaldi2004

vivaldi2004
  • Bywalec

  • 121 postów

Napisano 24 październik 2016 - 10:38

Witam,

 

jestem na  etapie podkręcania A8-6600K.

Przy 4.5Ghz jak i 4.6Ghz pozycja Core Voltage wartość skacze: 1.380V - 1.464V jak na poniższych screenach:

 

https://scr.hu/koLYPB  ... [4.6]

https://scr.hu/KrJNda   ... [4.6a]

 

pozostałe ustawienia w biosie:

 
 
Testy w OCCT ok 15-20 minut przechodzą pozytywnie. Czy to normalne? Do jakiego bezpiecznego napięcia można kręcić - 1.53V?

 

 

win 7 64 bit

3x2gb 1333

ga-f2a88x-d3h 

corsair 400W

spartan Pro HE924 V2 (pasta Arctic silver 5)

 

Z góry dziękuję za wszelkie sugestie ;)


  • 0

#94 siwy3551

siwy3551
  • Bywalec

  • 109 postów

Napisano 15 marzec 2017 - 14:44

Witam, zacząłem podkręcać mój procesor wg poradnika ze strony ASUSa https://rog.asus.com...ir-v-formula-z/

Zrobiłem wszystko jak w poradniku oprócz aktualizacji BIOS i podłączenia dodatkowego kabla zasilającego.
Za pierwszym razem komputer się normalnie uruchomił ale za chwilę wyłączył, jeszcze nawet nie zdążyłem włączyć PRIME95. Później to już była loteria, raz się włączył a  raz nie. W końcu przywrócił UEFI do ustawień fabrycznych i dałem sobie spokój. 

 

 

Mam prośbę, pomożecie mi to podkręcić? Nie potrzebuje jakoś tego tak bardzo, bo wszystko działa jak ma być ale z czystej ciekawości chciałbym sprawdzić ile mogę z tego procka wyciągnąć maksymalnie na powietrzu. Oczywiście nie znam się na tym kompletnie. Przeczytałem ten poradnik ze strony asusa i jeden ze strony pclab i tyle tej mojej wiedzy jest...

 

Mój sprzęt to:
AMD FX-8350

Asus Crosshair Formula-Z

BeQuiet Dark Power Pro 11 650W
Dark Base 900
GeiL 1600Mhz 2x8Gb
Thermaltake nic c4
 


Użytkownik siwy3551 edytował ten post 15 marzec 2017 - 14:44

  • 0

CPU: AMD FX-8350 MOBO: Asus Crosshair V Formula-Z GPU: Asus R9 280x RAM: GeIL 1600Mhz 2x8GB PSU: bequiet! Dark Power Pro 11 650W CASE: brak SYS: Win 7 64 bit COOLER: brak






Również z jednym lub większą ilością słów kluczowych: poradnik

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych