Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Bardzo słaba prędkość internetu, pomimo dobrych wyników speedtest

sieć LAN problem internet prędkość

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 siudek14

siudek14
  • Nowicjusz

  • 8 postów

Napisano 30 styczeń 2015 - 22:58

Witam!

 

Niestety, od dłuższego czasu pojawił się problem z internetem, mianowicie korzystam z usług operatora z telewizji kablowej "INEA", wykluczam problem z dostawcą ponieważ wszystkie inne komputery podłączone do sieci przez LAN jak I WIFI działaja bez zarzutu, problem występuje tylko na głównym komputerze.

 

Strony strasznie wolną się ładują,  o ściągnięciu jakiejkolwiek plików z internetu można zapomnieć, problem dotyczy ładowania zdjęć i filmów , jednym słowem wszystkiego.

Najśmieszniejsze jest to, że podczas badania speed testem pokazuję,że powinno być wszystko w porządku.

 

Przeczyściłem komputer, zmieniłem antivirusa, podłączałem komputer przez inny kabel LAN, nie wiem co jeszcze mogę zrobić. Zaznaczę, że jeśli chodzi o komputer moja wiedza jest podstawowa.

 

Nie wiem co mogę zrobić, liczę na waszą pomoc! 


  • 0

#2 Naksos

Naksos
  • Pasjonat

  • 756 postów
  • Miejscowość:Legionowo

Napisano 09 luty 2015 - 00:01

Proponuje zacząć od sprawdzenia przeglądarek , natrzepanie czy nic nie blokuje antywirus....

Jeśli to nie skutkuje sprawdzenie sterowników. 


  • 0

CPU  i7 4790K + Noctua NH-U14S   MOBO  MSI Z97 Gaming 7  GPU  EVGA GTX 970 SSC RAM  G.Skill TridentX 4x4GB 2400MHz CL10  SSD  Samsung 850 PRO 256GB HDD  WD Bleck 1TB & Green 2TB  PSU  EVGA SuperNOVA 850 G2   Karta dźwiękowa: Asus Xonar DX + Shure SRH840  DVD-RW:  Asus DRW-24F1ST  Obudowa: Fractal Design XL R2  Monitor: 24'' Dell P2414H  Klawiatura: Genius KB-G265  Mysz: Logitech G502 Proteus Core + A4-TECH X7  OS: Windows 8.1 > Windows 10

 

 

 


#3 student229d

student229d
  • Bywalec

  • 89 postów
  • GG:28455839
  • Miejscowość:Poznań

Napisano 17 luty 2015 - 20:43

Speedtest od INEI? Potrafi przekłamywać, miałem podobny przypadek u znajomego. Speedtest grubo ponad 50Mbit/s a prędkość pobierania z FTP'a który miał prędkość uploadu 1Gbit/s ciągło się zaledwie 1Mbit/s. Ale skoro na innych działa to na jakimś czystym systemie bym próbował. Albo chociażby dystrubucja LiveCD żeby format anie robić


  • 0





Również z jednym lub większą ilością słów kluczowych: sieć, LAN, problem, internet, prędkość

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych