Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Wolne przesyłanie plików na youtube

youtube przesyłanie upload

  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 synaptyk

synaptyk
  • Amator

  • 32 postów

Napisano 22 grudzień 2014 - 07:29

Mam problem z wolnym przesyłaniem plików na youtube (prędkość w granicy 50 - 150 kB/s) chociaż mam internet 2MB/s , filmy z yt również chodzą w 1080p ale jednak słabo się wysyła.

 

Na różnych forach podpowiadali żeby zmniejszyć rozmiar pliku ale mi chodzi o prędkość przesyłania a nie jak skrócić czas kosztem jakości.


  • 0

#2 worm

worm
  • π

  • 10862 postów

Napisano 22 grudzień 2014 - 07:32

internet 2MB/s

czy 2MBit/s ? Ta „drobna" różnica może być powodem.


  • 0

Moderator / Ekspert działów: Kącik retro komputerów / Pełne zestawienie Ekspertów


#3 synaptyk

synaptyk
  • Autor tematu
  • Amator

  • 32 postów

Napisano 22 grudzień 2014 - 07:39

czy 2MBit/s ? Ta „drobna" różnica może być powodem

Na pewno 2MB/s

 

i zapomniałem dodać że jak wysyłam zdjęcie na np. serwer to wysyła nawet 1-2MB/s

 

(Do sprawdzania prędkości używam NetWorx)


  • 0

#4 bleck55

bleck55
  • Maniak

  • 4507 postów
  • Miejscowość:Dąbrowa Górnicza

Napisano 22 grudzień 2014 - 08:20

Sprawdz ba umowie jak masz spisana predkosc wysylania niestety pretkosc internety nie pokrywa sie z predkoscia wysylania maly plik mozesz wyszlac szybciej ale przy wiekszym idzie tak jak masz w umowie
  • 0

AUNE S6 -> Dt 990 Pro (open mode), audio technica r70x, Brainwavz hm5, Takstar ts 671 ,AUDEZE LCD2 CLASIC

nuforce DAC 80 ( burson v6 clasic)  -> FOCAL Alpaha 80
xDuoo XD-05


#5 Longhorn

Longhorn
  • Maniak

  • 3281 postów

Napisano 22 grudzień 2014 - 08:29

Pokaż wynik speedtesta, np. z speedtest.net


  • 0

i5 4690K | 2x4GB 2400MHz | Asus GTX 1060 6GB | SSD 256GB + 2TB + 250GB | Thermaltake SmartSE 630W | Thermaltake Commander GS-III | LG 22MP65 | CM Storm Devastator | Win 10 Pro | Microlab Solo7c * Dell Vostro 5471 + Dell Latitude E5430 + E7240


#6 synaptyk

synaptyk
  • Autor tematu
  • Amator

  • 32 postów

Napisano 22 grudzień 2014 - 10:20

Sprawdz ba umowie jak masz spisana predkosc wysylania niestety pretkosc internety nie pokrywa sie z predkoscia wysylania maly plik mozesz wyszlac szybciej ale przy wiekszym idzie tak jak masz w umowie

 

Napisałem już że jak wysyłam niektóre pliki na inne serwery to nawet prędkość dochodzi do  1-2MB więc to nie przez to , a co do wielkości pliku co za różnica? W umowie nic na ten temat nie pisze.

 

Pokaż wynik speedtesta, np. z speedtest.net

 

Takim testom nie wierzę ale masz http://wgrajo.pl/?v=beztytimi.png


Użytkownik synaptyk edytował ten post 22 grudzień 2014 - 10:21

  • 0

#7 Longhorn

Longhorn
  • Maniak

  • 3281 postów

Napisano 22 grudzień 2014 - 10:42

Na speedtescie widać prędkość wysyłu 1Mbit (128KB/s), to 16 razy mniej niż te 2MB na sekundę, o których pisałeś. Stąd dłuższy czas wysyłania pliku.
2MB na sekundę to 16Mb/s, wysyłanie zawsze odbywa się z prędkością nie większą niż pobieranie, dlatego myślę że pomyliłeś po prostu jednostki i/lub poprzednie prędkości uploadu były zawyżone lub parametry łączą zmieniły się 16 krotnie (mało prawdopodobne).

Użytkownik Longhorn edytował ten post 22 grudzień 2014 - 10:45

  • 1

i5 4690K | 2x4GB 2400MHz | Asus GTX 1060 6GB | SSD 256GB + 2TB + 250GB | Thermaltake SmartSE 630W | Thermaltake Commander GS-III | LG 22MP65 | CM Storm Devastator | Win 10 Pro | Microlab Solo7c * Dell Vostro 5471 + Dell Latitude E5430 + E7240


#8 synaptyk

synaptyk
  • Autor tematu
  • Amator

  • 32 postów

Napisano 22 grudzień 2014 - 12:48

Chyba nie zrozumiałeś mnie  , WIDZĘ na NetWorxie że moje prędkości to ok 2MB/s . Jestem w technikum informatycznym więc nie jestem w tych sprawach całkiem ciemny. Fajnie że na speedteście mam takie prędkości ale w realu są większe.Dzisiaj pobierałem demo Fifa 15 i średnia prędkość godzinna pobierania to 1,6 MB/s   http://wgrajo.pl/?v=sss.jpg


  • 0

#9 Longhorn

Longhorn
  • Maniak

  • 3281 postów

Napisano 22 grudzień 2014 - 12:50

2MB dla pobierania czy wysyłania?
  • 0

i5 4690K | 2x4GB 2400MHz | Asus GTX 1060 6GB | SSD 256GB + 2TB + 250GB | Thermaltake SmartSE 630W | Thermaltake Commander GS-III | LG 22MP65 | CM Storm Devastator | Win 10 Pro | Microlab Solo7c * Dell Vostro 5471 + Dell Latitude E5430 + E7240


#10 synaptyk

synaptyk
  • Autor tematu
  • Amator

  • 32 postów

Napisano 22 grudzień 2014 - 14:20

Pokazane jest dla pobierania ale jak wysyłam to też takie prędkości osiągam dla wysyłania. Ale i tak sie to nie zgadza z speedtestem który daje mi ponad dziesięciokrotnie mniejszą prędkość pobierania


  • 0

#11 Longhorn

Longhorn
  • Maniak

  • 3281 postów

Napisano 22 grudzień 2014 - 14:25

Może masz takie prędkości ale tylko używając akceleratorów (menadżerów) pobierania, a przy typowym użytku łącze działa wolniej. Stąd długi czas wysyłania wideo.
  • 0

i5 4690K | 2x4GB 2400MHz | Asus GTX 1060 6GB | SSD 256GB + 2TB + 250GB | Thermaltake SmartSE 630W | Thermaltake Commander GS-III | LG 22MP65 | CM Storm Devastator | Win 10 Pro | Microlab Solo7c * Dell Vostro 5471 + Dell Latitude E5430 + E7240






Również z jednym lub większą ilością słów kluczowych: youtube, przesyłanie, upload

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych