Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

YouTube filmy Full HD w 60FPS zacinają się

youtube nowy filmy sie tna 60klatek fps full hd 1080p

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Gorn17

Gorn17
  • Dyskutant

  • 188 postów
  • Miejscowość:Zduńska Wola
  • 3DMark 06:4256

Napisano 22 listopad 2014 - 14:23

Czesc, ostatnio zauwazylem ze po wprowadzeniu na YouTubie filmow w 60 FPS'ach, filmy w FULL HD sie zacinaja. Nie wiem czy to wina slabego sprzetu czy moze mam cos nie tak zoptymalizowane.

Podaje specyfikacje mojego PC:

 

MOBO: GIGABYTE 780T-D3L (rev 3.1)

CPU: AMD PHENOM X4 B55 (4x3.30GHz) odblokowy 4 rdzen z Athlona II X3 455.

GPU: Sapphire Radeon HD 6770 1GB GDDR5 (850/1200)

RAM: 4 GB 1600 MHz od Geil'a.

HDD: Seagate Barracuda 500GB 16MB Cache 7200 obr/min

ZASILACZ: Chieftec Arena 500W


  • 0

#2 Ganster

Ganster
  • Nałogowiec

  • 1601 postów

Napisano 22 listopad 2014 - 14:38

A tylko w full HD czy też w innych rozdzielczości?
  • 0

Intel Core i5-3570K (4,8Ghz), Crucial Ballistix Tactical DDR3-1600 - (1866 OC), 

Palit GeForce GTX 1070 GameRock 8GB GDDR5, MSI Z77A-G43 Intel Z77, Dysk Seagate 1TB, Thermalright HR-02 - Macho 120, Thermaltake Smart SE Modular 630W


#3 Gorn17

Gorn17
  • Autor tematu
  • Dyskutant

  • 188 postów
  • Miejscowość:Zduńska Wola
  • 3DMark 06:4256

Napisano 22 listopad 2014 - 14:42

tylko w FULL HD.


Użytkownik Gorn17 edytował ten post 22 listopad 2014 - 14:42

  • 0

#4 lukasz9

lukasz9
  • Nowicjusz

  • 2 postów

Napisano 01 styczeń 2015 - 23:22

Trochę odświeżę temat, ponieważ u mnie jest to samo. Zacina się tylko 1080p w 60 klatkach, natomiast inne rozdzielczości są ok. Używam google chrome.

 

Jest na to jakieś rozwiązanie?

 

Pozdrawiam.


  • 0

#5 Tushi

Tushi
  • #

  • 28 postów
  • Miejscowość:Chodzież

Napisano 02 styczeń 2015 - 00:08

Cóż, jakby nie patrzeć, 60kl to nie jest jeszcze standard na yt. Więc, całkiem możliwe są liczne problemy związanie z tą rozdzielczością i tą ilością klatek.

Wiele osób ma dokładnie taki sam problem co Ty, niektórym pomogło wyłączenie akceleracji sprzętowej w chromie (ustawienia > zaawansowane), daj znać jeśli pomoże ;)
 


  • 2

Regards

 

Tushi

 

//Open your eyes, open your mind...


#6 lukasz9

lukasz9
  • Nowicjusz

  • 2 postów

Napisano 03 styczeń 2015 - 02:30

Póki co to wszystko działa :] Dzięki bardzo za pomoc.

 

Pozdrawiam


  • 0





Również z jednym lub większą ilością słów kluczowych: youtube, nowy, filmy sie tna, 60klatek, fps, full hd, 1080p

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych