Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Komputer żyje własnym życiem - problem z kontem użytkownika

windows 7 win7 windows konto użytkownika laptop dell inspiron N7110

  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Matheff

Matheff
  • Nowicjusz

  • 1 postów

Napisano 01 wrzesień 2014 - 19:17

Witam,
Spotkałem się dziś z dosyć dla mnie dziwnym problemem, gdyż nie jest on związany w żaden sposób z ingerencją w pliki systemowe. Dziś po pracy włąćzyłem laptopa, zatwierdziłem hasło i nagle ekran komputera zrobił się czarny, po czym wyskoczyło okienko o przygotowywaniu konta użytkownika(przygotowywanie WMP itp.).

Bardzo mnie to zaskoczyło, jednak pomyślałem, że mój laptop(Dell Inspiron N7110) zawsze żył własnym życiem i się tym za bardzo nie przejąłem - słyszałem o nich wiele złego, niestety, dopiero po jego zakupie.

Po zalogowaniu okazało się, że pulpit wrócił do stanu domyślnego, tak jak ikony z paska zadań.

 

Na tym komputerze pracuję tylko ja, jest tam tylko jedno konto - moje. Nazwa folderu użytkownika pozostała ta sama ("Dell"). Pomimo zmiany nazwy użytkownika, nie było z tym problemów.

 

Przez długi czas nie miałem problemów z wirusami - regularnie skanuję system. Czasami też go czyszczę, choć jakis czas temu tego zaniechałem. Zawsze jednak uważam by nie dotykać tych plików, których nie jestem pewien. Zwykle używałem do tego programów AVG, jak i ich antywira.

 

System wyświetlił informację, że zalogowano się na konto domyślne. Pobieranie plików przebiega normalnie, na Pulpicie w oknie pobierania widoczne są wszystkie pliki. Nic też się nie usunęło - wszystko znajduje się w folderze użytkownika. Programy (w tym przeglądarka) są w stanie początkowym/domyślnym - nie ma ustawień użytkownika. Niby zalogowałem się na własne konto, ale wygląda to tak, jakbym został przekierowany lub przelogowany automatycznie na jakieś inne.

 

Mam nadzieję, że wśród użytkowników znajdzie się ktoś, kto mi pomoże. Przeszukałem neta i serwis benchmarka wielokrotnie i nie znalazłem podobnego problemu.


Edit: Przywracanie ustawień sprzed 2 dni nie pomaga.


Użytkownik Matheff edytował ten post 01 wrzesień 2014 - 21:18

  • 0





Również z jednym lub większą ilością słów kluczowych: windows 7, win7, windows, konto, użytkownika, laptop, dell, inspiron, N7110

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych