Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

gtx 760 sli problem w msi gaming app

sli msi gtx 760 gaming app

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 trx1337

trx1337
  • Nowicjusz

  • 19 postów

Napisano 08 lipiec 2014 - 16:08

Witam mam problem z SLI niby wszystko robie jak nalezy ale cos jednak jest zle 
a mianowicie chodzi o msi gaming app jak wlacze ta aplikacje wyskakuje blad ze nie widzi wlaczonej 2 karty wszystko dodaje w ss 
http://i62.tinypic.com/mj0qs9.png

 juz robilem to off sli on sli i dalej to samo nic nie dziala 

moze ja cos zle zrobilem 

podlaczylem karte polaczylem mostkiem sli i zmienilem te ustawienia w panelu nvidi cos jeszcze musze zrobic czy to juz all ? 

 

  • 0

#2 RaV1298

RaV1298
  • ผู้อภิปราย

  • 352 postów

Napisano 09 lipiec 2014 - 23:31

jaki zasilacz? wszystko dobrze podłączone?


  • 0

CPU:Intel Core i5-4670K COOLER:SilentiumPC Fortis 2 GPU:Gigabyte GeForce GTX 460 1024 Mb 

MOBO:AsRock Fatal1ty H87 Performance RAM:Crucial 8GB (2x4GB) 1600MHz CL9 Ballistix 

HDD:Western Digital Blue 1 TB 64 Mb cache CASE:Zalman Z3 Plus USB3.0 black 

PSU:Thermaltake Smart SE  530W 140mm modular


#3 Funkie

Funkie
  • Maniak

  • 4321 postów
  • Miejscowość:Szczecin

Napisano 11 lipiec 2014 - 10:23

Podaj pełną specyfikację komputera. SLI działa czy tylko Program MSI GA ma z tym problem?


  • 0

R5 2600 4,2GHZ / NH-DT 14 / MSI B450 TOMAHAWK / 2x8gb DDR4 IRDM X 3200mhz  / PLEXTOR M6S 128/ HDD: 3,5TB / Sapphire AMD VEGA 64 8GB HBM2


#4 5891michal

5891michal
  • Dyskutant

  • 242 postów

Napisano 11 lipiec 2014 - 13:11

Usuń gaming app bo przy sli ta aplikacja jest bezużyteczna! Walczyłem z nią przy 2xgtx 770 i nie da się jej używać. Zainstaluj najlepiej Afterburner lub EVGA precision x i będziesz zadowolony. Pozdrawiam Michał
  • 0

    CPU: 4790k 5,1Ghz, MOBO: MSI Z97 MPOWER,Chłodzenie: Custom LC,  PSU:  Corsair CS750M, GPU PALIT GTX 1080,  RAM: Team Group 2400Mhz, Buda: Be Quiet Dark Base 900, SSD: Samsung 850 pro, 840 evo, HDD: Seagate 2TB, Urządzenia wskazujące: Logitech G502, Corsair k70, Steelseries 9hd, AUDIO: AiM SC808, Beyerdynamic dt990 Edition 250Ohm, Novox nc-1






Również z jednym lub większą ilością słów kluczowych: sli, msi, gtx 760, gaming app

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych