Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Częsty BSOD

Blue Screen BSOD Problem Błąd

  • Zaloguj się, aby dodać odpowiedź
29 odpowiedzi w tym temacie

#21 demon1400

demon1400
  • Autor tematu
  • Amator

  • 40 postów

Napisano 04 maj 2014 - 12:13

to jak uratować dane gdyby coś się stało i np. avast usunął coś z systemu i był by potrzebny format??


Registry reviver znalazł mi 181 błędów może to być wina tego??


  • 0

#22 byzyl

byzyl
  • Gaduła

  • 453 postów

Napisano 04 maj 2014 - 12:15

Masz partycje na kompie. Podstawa to trzymac dane poza dyskiem systemowym. Inna sprawa ze jak nie masz zapisanego hasla w systemie i zahashowanej partycji to mozesz z systemow offlinowych pozgrywac dane, jak np Hire (odpalic bootowalnego xp w nowszym 7) albo linuxa. 

 

Inna sprawa ze jak masz cos waznego na systemowym przenies to na inna partycje nie systemowa, aby w razie W miec spokojne sumienie i spokojnie zformatowac partycje systemowa.


  • 1

FX6300 @ 4.62; ZALMAN PERFORMA 10X @ AAB Black Jet; GA-970A-UD3 Rev.1.2; CMZ8GX3M2A1600C8R; MSI TF III 7950; OCZ Vertex 3 MAX IOPS 120 GB; ST2000VX000; WD5000AAKS;  ENERMAX ENP650-AWT;


#23 demon1400

demon1400
  • Autor tematu
  • Amator

  • 40 postów

Napisano 04 maj 2014 - 12:56

dzisiejsze Bsod http://imageshack.co...5/4756/il0i.png


  • 0

#24 byzyl

byzyl
  • Gaduła

  • 453 postów

Napisano 04 maj 2014 - 13:02

oczywiscie ze problemy w rejestrze tez powoduja problemy ze stabilnoscia. Mimo wszystko podejrzewam glebszy problem.


  • 0

FX6300 @ 4.62; ZALMAN PERFORMA 10X @ AAB Black Jet; GA-970A-UD3 Rev.1.2; CMZ8GX3M2A1600C8R; MSI TF III 7950; OCZ Vertex 3 MAX IOPS 120 GB; ST2000VX000; WD5000AAKS;  ENERMAX ENP650-AWT;


#25 demon1400

demon1400
  • Autor tematu
  • Amator

  • 40 postów

Napisano 04 maj 2014 - 14:17

avast przeskanował podczas uruchamiania systemu coś tam wykrył dał do kwarantanny a komp dalej chodzi tak jak chodził :cry:


  • 0

#26 byzyl

byzyl
  • Gaduła

  • 453 postów

Napisano 04 maj 2014 - 15:11

czyli jednak cos sie tam ukrywalo

 

rusz teraz kompa combofixem


  • 0

FX6300 @ 4.62; ZALMAN PERFORMA 10X @ AAB Black Jet; GA-970A-UD3 Rev.1.2; CMZ8GX3M2A1600C8R; MSI TF III 7950; OCZ Vertex 3 MAX IOPS 120 GB; ST2000VX000; WD5000AAKS;  ENERMAX ENP650-AWT;


#27 demon1400

demon1400
  • Autor tematu
  • Amator

  • 40 postów

Napisano 04 maj 2014 - 17:17

a i jeszcze podczas ekranu zapraszamy jast jakieś mignięcie na ułamek sekundy a potem znowu zapraszamy


combo nie chciał mi sie uruchomić ( bsod) Przywróciłem system w trybie awaryjnym z przed 2 dni i działa lepiej :P procek jak narazie idzie normalnie :P zobaczymy


  • 0

#28 byzyl

byzyl
  • Gaduła

  • 453 postów

Napisano 04 maj 2014 - 17:18

jakby jakis problem z systemem. Rusz to combofixem. Zobaczymy jk to bedzie dalej sie zachowywac.


  • 0

FX6300 @ 4.62; ZALMAN PERFORMA 10X @ AAB Black Jet; GA-970A-UD3 Rev.1.2; CMZ8GX3M2A1600C8R; MSI TF III 7950; OCZ Vertex 3 MAX IOPS 120 GB; ST2000VX000; WD5000AAKS;  ENERMAX ENP650-AWT;


#29 demon1400

demon1400
  • Autor tematu
  • Amator

  • 40 postów

Napisano 04 maj 2014 - 18:56

narazie sie wstrzymam troche :P bo działa normalnie :D może mu przeszło


  • 0

#30 pcmaster

pcmaster
  • Nowicjusz

  • 1 postów

Napisano 19 lipiec 2014 - 13:53

Wyjmij dysk i włóż do innego komputera bo może siedzieć w dysku.


  • 0





Również z jednym lub większą ilością słów kluczowych: Blue, Screen, BSOD, Problem, Błąd

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych