Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Dziwny problem z łączem internetowym.

internet łącze prędkość zmalała problem wolne

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Tomek Wilczyński

Tomek Wilczyński
  • Dyskutant

  • 224 postów

Napisano 29 marzec 2014 - 21:08

Witam Was.

 

Od dwóch dni mam dość... dziwny problem z dostępem do Internetu. Standardowo korzystam z łącza 1 Mb/s (sic!), a od czwartku w nocy prędkość zmalała niewyobrażalnie nisko. Muszę czekać minutę na załadowanie normalnej strony. Speedtest wykazuje 0,05 Mb/s downloadu, uploadu w ogóle nie kończy, a rzekomy ping wynosi -7ms :wariat:

 

Teraz najciekawsze - gdy pobieram pliki lub oglądam filmy na YT, prędkość... jest w normie. Korzystam z WiFi, z routerem i kartą wydaje się być wszystko w porządku. W całym domu na innych urządzeniach nie ma żadnego problemu.

 

Dodam też, że w czwartek instalowałem program do zmiany IP. Wczoraj został odinstalowany i problem pozostał. Przeglądałem też opcje internetowe, ale nie przypominam sobie, żebym coś w nich zmieniał.

 

Przywrócenie systemu z punktu nie jest możliwe, bo coś mi się z nimi pochrzaniło. Kompletnie nie znam się na sieciach, więc liczę bardzo na Waszą pomoc. Czy jest to po prostu kwestia zmiany jakichś ustawień?


  • 0

Zapraszam do mojego bloga pn. "Blog prawie (gry)walny". Prowadzony z nutką szydery, szczyptą cynizmu oraz sporą dawką humoru roztrząsa tematy, które często są głównym powodem dyskusji i przemyśleń.


#2 worm

worm
  • π

  • 11078 postów

Napisano 29 marzec 2014 - 21:34

gdy pobieram pliki lub oglądam filmy na YT, prędkość... jest w normie

to znaczy, że tylko przy otwieraniu stron tak wolno jest ? Może wraz z tym nieznanym programem do zmiany IP jakiś syf się zainstalował.

Przeskanuj komputer jakimś antywirusem i Antimaware , Adware czy innym tego typu.

Ustawienia karty sieciowej pamiętasz ? Może tam też coś się pozmieniało.


  • 0

Moderator / Ekspert działów: Kącik retro komputerów / Pełne zestawienie Ekspertów


#3 Fix00ser

Fix00ser
  • Pasjonat

  • 995 postów

Napisano 30 marzec 2014 - 06:22

Problemy z komunikacją mogą być związane z niewłaściwymi serwerami DNS

http://traxter-onlin...-internetowego/

http://traxter-onlin...ym-w-windows-7/


  • 0

#4 kawon

kawon
  • Bywalec

  • 93 postów
  • Miejscowość:Włocławek

Napisano 30 marzec 2014 - 08:44

Spróbuj ccleaner. U mnie też czasami net zamula, po czyszczeniu programem wszystko wraca do normy.
  • 0

#5 Tomek Wilczyński

Tomek Wilczyński
  • Autor tematu
  • Dyskutant

  • 224 postów

Napisano 30 marzec 2014 - 15:50

Nic nie pomaga :/ Jak nie dam rady tego naprawić to przeinstaluje Windowsa, tak czy siak wyjdzie mi to na dobre.
  • 0

Zapraszam do mojego bloga pn. "Blog prawie (gry)walny". Prowadzony z nutką szydery, szczyptą cynizmu oraz sporą dawką humoru roztrząsa tematy, które często są głównym powodem dyskusji i przemyśleń.


#6 szatkus

szatkus
  • Urzytkownik-

  • 1808 postów
  • 3DMark 06:18559

Napisano 03 kwiecień 2014 - 10:25

Przetestuj różne typy pobierania przez HTTP:

- plik HTML

- obrazki

- filmy

 

I sprawdź traceroutem jak DNSy szybko odpowiadają.


  • 0

#7 Nero1993

Nero1993
  • Dyskutant

  • 232 postów

Napisano 04 kwiecień 2014 - 07:52

Kto jest Twoim dostawcą internetu? 

Przyczyn może być wiele, od zasyfionego kompa do samego łącza. 

Zadzwoń do operatora, poproś o restart portu na DSLAM i problem powinien zniknąć. Btw. warto pomyśleć nad większą prędkością bo na dzisiejsze standardy 1Mb to archaizm :D 


  • 0





Również z jednym lub większą ilością słów kluczowych: internet, łącze, prędkość, zmalała, problem, wolne

Użytkownicy przeglądający ten temat: 2

0 użytkowników, 2 gości, 0 anonimowych