Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem z Avastem (Wyskakujące okienka)

Avast problem komputer antywirus okienka okna error błąd fałszywy alarm

  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 milan69

milan69
  • Nowicjusz

  • 1 postów

Napisano 18 luty 2014 - 16:23

Nie wiem o co chodzi - dzisiaj jak wchodzę na komputer włącza się i widzę Avast "Osłona www avast! zablokowała niebezpieczną stronę lub plik

Myślę sobie że to nic (Czasami mi tak wyskakuje) , ale po 5 sekundach znowu błąd tylko z innym plikiem i tak cały czas co 5 sekund mam nowy błąd i w czasie zakładania tu konta i pisania tego tematu Avast wysłał mi 27 błędów

 

Wczoraj grałem tylko w CS'a i Paydaya 2 na Steamie

Było wszystko dobrze

 

Dokładne dane zainfekowanych plików/stron:

 

Obiekt:http://download.newnext.me/spark.bin?rnd=???????????

Zarażenie: URL:Mal

Proces: C:\ WINDOWS\system32\rundll32.exe

 

W miejscu "?" są jakieś liczby (W każdym błędzie się one różnią)

 

Proszę o pomoc, z góry Dziękuję


  • 0

#2 mw1975

mw1975
  • Zapaleniec

  • 1153 postów

Napisano 18 luty 2014 - 17:05

Moim zdaniem, to nie Steama dotyczy problem. Prawdopodobnie ściągnąłes sobie jakiegoś syfa na PC, przeztorrenta albo jakąś stronę WWW. Przeskanuj Avastem dysk z oppcją "Dokładne". Potem wymus na nim kwarantannę plików, choć to może spowodowac problemy (jeśli zarażone są plikii *.exe albo *.dll) /


  • 0

#3 Warren1987

Warren1987
  • ♫ ♪ ♫...Do The Evolution???...♪ ♫ ♪

  • 1999 postów

Napisano 18 luty 2014 - 18:28

Program Malwarebytes Antimalware i jedziesz skana całego kompa. Program darmowy i nie gryzie się z antywirusem. 


  • 0

Intel i7 4790 @ 3,6 GHz, Raijintek Aidos, MSI H87-G43, Gigabyte GTX 1660 OC

A-DATA 4x4GB XPG 1600 MHz, ADATA SU800 256GB, WD Caviar Blue 1TB, Seagate Barraqcuda 1TB & 2TB

Zalman Z3, Tacens Valeo V 800W 80+ Silver, AOC G2460VQ6

Logitech G402 Hyperion Fury, Gigabyte K7 Force

Gigabyte MP100, Sharkoon Skiller SGH2


#4 Pankracy666

Pankracy666
  • Maniak

  • 2602 postów

Napisano 18 luty 2014 - 22:52

Wywal avasta bo on już sam w sobie jest problemem.

 

Ja używam już długi czas AVG free i do domu jest bardzo dobry. Instaluję go również dziewczynie na komputerze teraz na kolejnym i ZERO problemów.

 

Kiedyś też używałem "antywirusa" zwanego avast - szybko usunąłem i jest w porządku. 


  • 0

#5 Warren1987

Warren1987
  • ♫ ♪ ♫...Do The Evolution???...♪ ♫ ♪

  • 1999 postów

Napisano 18 luty 2014 - 23:01

AVG tak samo jak Avast, MSE, czy ESET - każdy widzi "swoją" pulę wirusów, pojedynczo są skuteczne do pewnego momentu, razem byłyby naprawdę dobre tyle że nie powinny być wspólnie na jednym systemie - dlatego do autora kieruję sugestię - skorzystaj z programu który Ci poleciłem w poście wyżej w pierwszej kolejności a potem jak problem zniknie baw się antywirusami do woli...


  • 0

Intel i7 4790 @ 3,6 GHz, Raijintek Aidos, MSI H87-G43, Gigabyte GTX 1660 OC

A-DATA 4x4GB XPG 1600 MHz, ADATA SU800 256GB, WD Caviar Blue 1TB, Seagate Barraqcuda 1TB & 2TB

Zalman Z3, Tacens Valeo V 800W 80+ Silver, AOC G2460VQ6

Logitech G402 Hyperion Fury, Gigabyte K7 Force

Gigabyte MP100, Sharkoon Skiller SGH2


#6 fryta199712

fryta199712
  • Nowicjusz

  • 1 postów

Napisano 19 luty 2014 - 07:16

Od wczoraj też się z tym męczyłam :( Dzisiaj pobrałam program "Malwarebytes.. " , zrobiłam " szybkie skanowanie " , odnalazło ok.200 zagrożonych plików , usunęło i wszystko jest już okej, avast nie wariuje. :) Dziękuję za pomoc :)


  • 0





Również z jednym lub większą ilością słów kluczowych: Avast, problem, komputer, antywirus, okienka, okna, error, błąd, fałszywy alarm

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych