Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Slysze odwrotnie!


  • Zaloguj się, aby dodać odpowiedź
10 odpowiedzi w tym temacie

#1 gryzon01

gryzon01
  • Nowicjusz

  • 1 postów

Napisano 15 marzec 2009 - 19:08

Siema:D
Jestem tu nowy;P
Kupilem se wyrabane sluchawki Crative Fatality na jacka. Kupielm je z mysla o sluchaniu mp3 i graniu w cs'a.
Posiadam tez glosniki CREATIVE SBS580 i wnich tez jest problem opisany ponizej.

Przechodzac do konkretow to slysze odwrotnie (nie mam pomylonych stron zakladania sluchawek czy zle poustawiane glosniki badz niepoprawnie podlaczane urzadzenia przy karcie dzwiekowej.)
Np. Kiedy naciskam w ustawieniach karty dzwiekowej na prawy glosnik to odzywa sie lewy;(.
W przypadku subufera kiedy na niego naciskam odzywa sie center (srodkowy glosnik).
Za to kiedy podlaczam sluchawki to jest tak samo jak w przypadku glosnikow , czyli kiedy naciskam na prawa sluchawke w ustawieniach karty to odzywa sie lewa.

Czasami lubie se ogladnac filmy i bardzo fajnie sie oglada na sprzecie 5.1
Ale co to za ogladanie czy granie jak wszystko slyszysz odwrotnie!

Karta dzwiekowa: Speed oparta na chepsecie CMI-8768
Sp1 , Sp1
Sterowniki: C-media CMI 8768

Pomozcie mi rozwiazac ten problem!

Chyba pomylilem dzialy , ale innego nie bylo xD
:mrgreen: Pzdr.
  • 0

#2 ancymonek

ancymonek
  • Nowicjusz

  • 14 postów

Napisano 16 marzec 2009 - 13:18

a jacki dobrze podpiete masz do karty? :)
  • 0

#3 Mateusz Sołtysiak

Mateusz Sołtysiak
  • Zaawansowany

  • 16 postów

Napisano 26 marzec 2009 - 09:24

Na pewno masz źle podłączone kabelki do karty. Spróbuj je poprzestawiać.
  • 0

#4 .daft

.daft
  • skowyrne?

  • 1726 postów
  • GG:4044850
  • Miejscowość:Lublin

Napisano 26 marzec 2009 - 10:06

żal mi cie gosciu napenwo zle podłączyłeś kabelki do subwoofera

wez zmien nastawienie bo chamstwem ciagnie od Ciebie strasznie.
  • 0

CPU: i7 6700K @4.5 Delided & Liquid metal + Thermaltake Water 3.0 MOBO: AsRock Pro4S RAM: Fury HyperX 2400MHz 16Gb GPU: KFA2 GTX 980Ti 6GB OC @1520 & EVGA ACX 2.0+ cooler/backplate + EVGA PowerLink [ 81% ASIC ] MONITOR: BenQ XL2410T 120Hz + BenQ GL2450 SOUND: Sound BlasterX AE-5 + Sennheiser HD 598SE & AKG K550 MIC: Blue Snowball Ice HDD: Samsung 500GB & WD 2TB SSD: A-Data 128GB + Sandisk 256GB + Kingston 256GB PSU: EVGA 750W GQ CASE: InWin 805 MOUSE: Logitech G502 & AUKEY Mouse Pad XL KEYBOARD: Ducky Shine 4 Community Edition VR: Oculus Rift WHEEL: Logitech G29 + Shifter Controller: DualShock 4 Gold V2


#5 Player1

Player1
  • Maniak

  • 2981 postów
  • Miejscowość:Opole

Napisano 26 marzec 2009 - 11:06

Popieram, jak chcesz żałować to idź na mszę w niedzielę z mamą, forum jest po to, żeby jedni zadawali pytania a inni udzielali odpowiedzi. Jak masz zaniżone poczucie własnej wartości to napisz do Bravo.
  • 0

i5 7400 / Asus Prime B250 Plus / Crucial DDR4 Ballistix Sport LT 2x4 GB / RX 580 8gb / A-DATA XPG SX8200 240 GB / Plextor M5 128 GB / Crucial MX 100 256 GB / HDD 500 GB / CM 690


#6 entuzjasta789

entuzjasta789
  • Dyskutant

  • 211 postów
  • 3DMark 06:15286

Napisano 26 marzec 2009 - 11:12

kugelfangxxx takimi odzywkami nic nie zdziałasz.Osoba zadająca pytanie oczekuje i zakłada że osoby które znają się odpowiedza kulturalnie
  • 0

#7 Quantinum

Quantinum
  • Pasjonat

  • 948 postów

Napisano 29 marzec 2009 - 18:42

Popieram, jak chcesz żałować to idź na mszę w niedzielę z mamą, forum jest po to, żeby jedni zadawali pytania a inni udzielali odpowiedzi. Jak masz zaniżone poczucie własnej wartości to napisz do Bravo.



a ja mam lepszy pomysl...moze niech wejdzie sobie na : zal.pl

autentycznie , jest taka stronka , sam sprawdzalem( nie zebym byl uzytkownikiem :D)
  • 0

#8 kugelfangxxx

kugelfangxxx
  • Dyskutant

  • 171 postów

Napisano 29 marzec 2009 - 19:15

ale ludzie z takimi rzeczami na forum wychodzić to wstyd skoro słyszy zle to albo kabelki złe ustawił albo niech je podłączy na odwrót i tyle i bezie wszystko ok a tu jakaś afera pomóżcie mi dajcie spokój to nie pomoc społeczna jak zadawać pytania to konkretne a nie jak dziecko 5letnie
  • 0

#9 Zeratul

Zeratul
  • The Grim Reaper

  • 1139 postów
  • Miejscowość:Tomaszów Lubelski

Napisano 29 marzec 2009 - 19:43

ale ludzie z takimi rzeczami na forum wychodzić to wstyd skoro słyszy zle to albo kabelki złe ustawił albo niech je podłączy na odwrót i tyle i bezie wszystko ok a tu jakaś afera pomóżcie mi dajcie spokój to nie pomoc społeczna jak zadawać pytania to konkretne a nie jak dziecko 5letnie


weź daj spokój, jak Ci się nie podoba to nie pomagaj
nie moja ani nie Twoja wina że autor ma taki problem a nie inny
może to faktycznie lekkie przegięcie od razu na forum z takim problemem się rzucać ale to nie powód żeby tak ostro to krytykować
pozdrawiam
  • 0

#10 Quantinum

Quantinum
  • Pasjonat

  • 948 postów

Napisano 29 marzec 2009 - 20:00

ale ludzie z takimi rzeczami na forum wychodzić to wstyd skoro słyszy zle to albo kabelki złe ustawił albo niech je podłączy na odwrót i tyle i bezie wszystko ok a tu jakaś afera pomóżcie mi dajcie spokój to nie pomoc społeczna jak zadawać pytania to konkretne a nie jak dziecko 5letnie


weź daj spokój, jak Ci się nie podoba to nie pomagaj
nie moja ani nie Twoja wina że autor ma taki problem a nie inny
może to faktycznie lekkie przegięcie od razu na forum z takim problemem się rzucać ale to nie powód żeby tak ostro to krytykować
pozdrawiam



popieram kolegę powyżej :D
  • 0

#11 Quantinum

Quantinum
  • Pasjonat

  • 948 postów

Napisano 29 marzec 2009 - 20:06

dobra my tu sie kłoci?y a kolega ma probl?m

i co probowales przełaczyc kabelki?dało to efekt ? :D
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych