Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

LinkBucks.com - Jak usunąć?


  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 tocik

tocik
  • Dyskutant

  • 166 postów
  • Miejscowość:Kobyle/Kraków
  • 3DMark 06:http://img812.imageshack.us/img812/1450/3dmarks.png

Napisano 12 grudzień 2013 - 21:42

Witam, mam taki nie mały problem, ponieważ "złapałem" wirusa, (KiS go nie wykrył..) - wirus ten przekierowuje mnie na strone linkbucks.com - wie ktoś jak usunąć ten wirus, bądź jakim programem ;)

 

Proszę o pomoc, z góry dziękuje


  • 0

CPU: Intel Core i5 2500K 3,30GHz Ram: 2x4GB DRR3 KINGHSTON
Płyta główna: MSI P67A-C45 GPU: NVIDA GeForce GTX560 (Gigabyte)
Dysk Twardy: WD RED 1 TB SSD: Kingston SSDNow V300 120 GB

PSU: OCZ STEALTHXSTREAM 600W. Cooler: Scythe Katana
CASE: SilentiumPC Pilum 400 Pure Black (PI-400)


#2 Buuren

Buuren
  • Gaduła

  • 357 postów
  • Miejscowość:Polkowice

Napisano 12 grudzień 2013 - 22:37

zobacz czy nie ma czegoś dziwnego/nowego w programach (panel sterowania) oraz w dodatkach/rozszerzeniach przeglądarki


Użytkownik Buuren edytował ten post 12 grudzień 2013 - 22:40

  • 0

#3 tocik

tocik
  • Autor tematu
  • Dyskutant

  • 166 postów
  • Miejscowość:Kobyle/Kraków
  • 3DMark 06:http://img812.imageshack.us/img812/1450/3dmarks.png

Napisano 13 grudzień 2013 - 17:30

W dodatkach/rozszerzeniach mam tylko adblocka, a tak to w programach (panel sterownia itd) to puściutko, czytałem że to nie jest taki zwykły wirus..


  • 0

CPU: Intel Core i5 2500K 3,30GHz Ram: 2x4GB DRR3 KINGHSTON
Płyta główna: MSI P67A-C45 GPU: NVIDA GeForce GTX560 (Gigabyte)
Dysk Twardy: WD RED 1 TB SSD: Kingston SSDNow V300 120 GB

PSU: OCZ STEALTHXSTREAM 600W. Cooler: Scythe Katana
CASE: SilentiumPC Pilum 400 Pure Black (PI-400)


#4 Slawlos

Slawlos
  • Gaduła

  • 427 postów

Napisano 13 grudzień 2013 - 17:45

Zainstaluj Avasta, ma specjalną opcję do czyszczenia przeglądarek. Użyj ją.

Przy okazji też możesz przeskanować resztę komputera.


Użytkownik Slawlos edytował ten post 13 grudzień 2013 - 17:45

  • 0

#5 tocik

tocik
  • Autor tematu
  • Dyskutant

  • 166 postów
  • Miejscowość:Kobyle/Kraków
  • 3DMark 06:http://img812.imageshack.us/img812/1450/3dmarks.png

Napisano 13 grudzień 2013 - 17:58

Spróbuje, chociaż wątpie że to coś da, skoro sobie KiS z nim nie poradził :P


  • 0

CPU: Intel Core i5 2500K 3,30GHz Ram: 2x4GB DRR3 KINGHSTON
Płyta główna: MSI P67A-C45 GPU: NVIDA GeForce GTX560 (Gigabyte)
Dysk Twardy: WD RED 1 TB SSD: Kingston SSDNow V300 120 GB

PSU: OCZ STEALTHXSTREAM 600W. Cooler: Scythe Katana
CASE: SilentiumPC Pilum 400 Pure Black (PI-400)


#6 Sakret

Sakret
  • Gaduła

  • 362 postów
  • GG:9797077
  • Miejscowość:Kraków

Napisano 13 grudzień 2013 - 19:37

użyj też Adwcleanera , w najgorszym wypadku Combofixa ale to już jeżeli nic nie pomoże ;]


  • 0

CPU:Intel C2Q Q6600 @2,4Ghz MOBO:ASUS P5QC GPU:Radeon x300 128Mb DDR RAM:2x GOODRAM 2GB 800Ghz DDR2 HDD: WD Caviar Blue 500Gb PSU:Seasonic S12II-430W LCD:Samsung SyncMaster 2243 COOLER:NOCTUA NH-U9B SE2

 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych